<!DOCTYPE html><html lang="fr"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tdg-8b1770e7afc7000666ade886278fc826.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Environnement – Une «fausse COP» virtuelle de jeunes sur «l’urgence» climatique | Tribune de Genève</title><meta name="description" content="Une «mockcop» a été organisée par 18 jeunes activistes du mouvement Fridays for Future, inspiré par la jeune icône suédoise du mouvement pro-climat Greta Thunberg."/><link rel="canonical" href="https://www.tdg.ch/une-fausse-cop-virtuelle-de-jeunes-sur-lurgence-climatique-833663607551"/><link rel="amphtml" href="https://amp.tdg.ch/une-fausse-cop-virtuelle-de-jeunes-sur-lurgence-climatique-833663607551"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Environnement – Une «fausse COP» virtuelle de jeunes sur «l’urgence» climatique"/><meta name="twitter:description" content="Une «mockcop» a été organisée par 18 jeunes activistes du mouvement Fridays for Future, inspiré par la jeune icône suédoise du mouvement pro-climat Greta Thunberg."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TpRm8xkFeO8/3io0GVl3aRIBQJFer9PiW9.jpg"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="Environnement – Une «fausse COP» virtuelle de jeunes sur «l’urgence» climatique"/><meta property="og:description" content="Une «mockcop» a été organisée par 18 jeunes activistes du mouvement Fridays for Future, inspiré par la jeune icône suédoise du mouvement pro-climat Greta Thunberg."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TpRm8xkFeO8/3io0GVl3aRIBQJFer9PiW9.jpg"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/une-fausse-cop-virtuelle-de-jeunes-sur-lurgence-climatique-833663607551"/><meta property="fb:app_id" content="222318267841285"/><meta name="color-scheme" content="dark light"/><meta name="robots" content="noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/une-fausse-cop-virtuelle-de-jeunes-sur-lurgence-climatique-833663607551"},"headline":"Environnement – Une «fausse COP» virtuelle de jeunes sur «l’urgence» climatique","datePublished":"2020-11-19T18:00:41.000Z","dateModified":"2020-11-19T18:00:41.000Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/une-fausse-cop-virtuelle-de-jeunes-sur-lurgence-climatique-833663607551","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/fGEBurXy2TI/3io0GVl3aRIBQJFer9PiW9.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch/","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/images/logo_tdg-28c67a97bb4c7e051e4ffbfe0d4b60fb.png"}},"articleSection":"monde","author":[{"@type":"Person","name":"ATS/NXP"}],"creator":[{"@type":"Person","name":"ATS/NXP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/fGEBurXy2TI/3io0GVl3aRIBQJFer9PiW9.jpg","width":400,"height":276},"keywords":["Environnement","Greta Thunberg"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Monde","item":"https://www.tdg.ch/monde"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.6.5/tdg_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><link rel="preload" href="/_next/static/css/70f8084156bc7ec9d074.css" as="style"/><link rel="stylesheet" href="/_next/static/css/70f8084156bc7ec9d074.css" data-n-g=""/><link rel="preload" href="/_next/static/css/8e6c8b9bf2613848fabb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8e6c8b9bf2613848fabb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/fbfacbd212323f25dbd7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fbfacbd212323f25dbd7.css" data-n-p=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-957e0ea3d42be750c71c.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.3fe86b215a00a3463a59.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.7ab53ef21c84c04a2e65.js" as="script"/><link rel="preload" href="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.e9bf1304d589d13ad6ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/6166ed8e387fc380c8e48258a13ac56a388a5de9.01c80a31c2ba6cf6f2a6.js" as="script"/><link rel="preload" href="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.cf409ced282bfd8bcc16.js" as="script"/><link rel="preload" href="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.858397a9867cb73bc2b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-87e6ac35c57ef7fe2b19.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.659317c06b2b449bd543.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.6706e2f08ea7a01ab7c8.js" as="script"/><link rel="preload" href="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.8f01e3f5163386d89599.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.8418984e6529821058d9.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.33fae6201fee986d0584.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.47c190f373ce1871ded4.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.13f07810e1ea07cd77df.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.b64ab713ec2db7d6d8ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-ea726419124706404a7c.js" as="script"/></head><body class="tdg"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class=" ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class=" adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><a class="categoryindicator" href="/monde">Monde</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geneve">Genève</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/grand-geneve">Grand Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/herrmann">Herrmann</a></li><li class="navigation-item type-external"><a href="http://www.signegeneve.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/evenements.html" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/toutes-les-resultats-du-monde-du-sport-793210169777">Résultats et tableaux</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie">Gastronomie</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-category"><a class="item-name" href="/grand-format">Grand format</a></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-external"><a href="https://blog.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Les Blogs</a></li><li class="navigation-item type-category"><a class="item-name" href="/videos">Vidéos</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/" class="item-name external-link" target="_self">Sorties</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://shop.tdg.ch" class="item-name external-link" target="_self">Abonnements</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-external"><a href="http://enquete.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Enquête</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_self">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_self">Bilan</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">TG emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.tdg.ch">S&#x27;abonner</a></div></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft " role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="topnavitem"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="topnavitem"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li><div style="min-width:50px"></div></ul><div class="buttonright " role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class=" adfulltop topadtablet ad-inside"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></g></svg></button></div><main id="main"><article class="article-container"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Environnement</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Une «fausse COP» virtuelle de jeunes sur «l’urgence» climatique</span></h1><h2 class="ContentHead_lead__1S033">Une «mockcop» a été organisée par 18 jeunes activistes du mouvement Fridays for Future, inspiré par la jeune icône suédoise du mouvement pro-climat Greta Thunberg.</h2><div class="ContentMetaInfo_root__2_7lT"><div><div></div><time dateTime="2020-11-19T18:00:41.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publié aujourd’hui à 19h00</time></div></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Les négociations internationales sur le climat ont été repoussées à cause du Covid." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TpRm8xkFeO8/3io0GVl3aRIBQJFer9PiW9.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/fGEBurXy2TI/3io0GVl3aRIBQJFer9PiW9.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/Ud1roK5ynx8/3io0GVl3aRIBQJFer9PiW9.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TpRm8xkFeO8/3io0GVl3aRIBQJFer9PiW9.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/xlBsrng7t_g/3io0GVl3aRIBQJFer9PiW9.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/l6HcEKROLj8/3io0GVl3aRIBQJFer9PiW9.jpg 2001w" sizes="100vw" height="829" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI"><span class="HtmlText_root__2zbjl">Les négociations internationales sur le climat ont été repoussées à cause du Covid.</span></div><div class="ContentCaption_contentcredit__2Hxuu">Photo d’archives/Keystone</div></figcaption></figure><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Plus de 350 jeunes, notamment de la mouvance de Greta Thunberg, ont donné jeudi le coup d’envoi d’une «fausse COP» virtuelle, pour rappeler «l’urgence» de lutter contre le réchauffement climatique. Les négociations internationales ont été repoussées à cause du Covid.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Cette «mockcop» a été organisée par 18 jeunes activistes du mouvement Fridays for Future, inspiré par la jeune icône suédoise du mouvement pro-climat Greta Thunberg, déçus par le report de la COP26. Ces véritables négociations internationales auraient normalement dû se tenir du 9 au 20 novembre de cette année à Glasgow mais ont été reportées à novembre 2021 en raison de la pandémie.</span></p><div id="inside-full-top-mobile" class=" ad-inside adunit inside-full-top-mobile"></div><div id="inside-full-content-pos1-desktop" class=" ad-inside adunit inside-full-content-pos1-desktop"></div><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«Si la crise climatique est si importante, pourquoi tout le monde n’agit-il pas comme si c’était une urgence? C’est dur de comprendre pourquoi le monde entier ne se bat pas comme si sa vie en dépendait,» a lancé Malaika Collette, 18 ans, qui habite en Ontario, au Canada.</span></p><div class="social-embed"><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3"></figure></div><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Étape essentielle</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">La COP26 se présentait initialement comme une étape essentielle de la lutte contre le réchauffement climatique. Les États signataires il y a cinq ans de l’accord de Paris ont jusqu’à la fin 2020 pour présenter leurs nouvelles «contributions déterminées» (engagements) nationales.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les engagements et trajectoires actuels ne permettent pas selon les scientifiques d’espérer contenir le réchauffement sous les deux degrés depuis l’ère préindustrielle, objectif phare de l’accord de Paris signé il y aura cinq ans le 12 décembre.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Résolution finale</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les jeunes participants doivent aborder les questions de justice climatique, d’éducation, de santé, d’économie verte ou les objectifs de réduction d’émissions. Ils adopteront une résolution finale, explicitant les décisions qu’ils attendent des leaders mondiaux à l’issue de la COP26.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les organisateurs ont notamment souligné dans un communiqué qu’il existait un «consensus parmi les jeunes» que les pays en développement n’étaient pas suffisamment entendus en la matière. Leurs représentants auront d’ailleurs un temps de parole allongé.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«Le changement climatique crée de la pauvreté et entrave le développement,» a ainsi affirmé Jean Damase Roamba, un jeune du Burkina Faso, soulignant que son pays faisait déjà face «à tous les impacts négatifs: fortes précipitations, inondations, sécheresse».</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Dom Jaramillo, du Costa Rica, a estimé que le monde avait besoin d’un «changement immédiat». «C’est l’occasion pour tous les jeunes activistes de s’unir pour montrer au monde ce que devrait être une COP,» a-t-elle lancé.</span></p><p class="article-paragraph"><span><span class="author">ATS/NXP</span></span></p><time dateTime="2020-11-19T18:00:41.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 full-date-time">Publié aujourd’hui à 19h00</time></article><div class="related-articles"><div class="sectiontitle">Articles en relation</div><div class="articleslider"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/elle-donne-150000-euros-a-des-ong-actives-en-afrique-667809092025"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="«L’Afrique est frappée de façon disproportionnée par la crise climatique, alors qu’elle y contribue le moins», a expliqué l’adolescente suédoise." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 838&#x27;%3E%3Crect height=&#x27;838&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23796C5F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/45G_VUv3hYo/COZ9i2OC4lj8__qHIkRlIb.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/iifEabXajHs/COZ9i2OC4lj8__qHIkRlIb.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/VGc4d1Tq2y0/COZ9i2OC4lj8__qHIkRlIb.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/45G_VUv3hYo/COZ9i2OC4lj8__qHIkRlIb.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/O3wQdmgAzhw/COZ9i2OC4lj8__qHIkRlIb.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/imHAxpoLgnQ/COZ9i2OC4lj8__qHIkRlIb.jpg 2001w" data-sizes="" height="838" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Urgence climatique</span></span><span class="ArticleTeaser_title__1Xvn1">Elle donne 150’000 euros à des ONG actives en Afrique</span></h3><p class="ArticleTeaser_lead__2rFcH">Greta Thunberg, qui a repris l’école, n’oublie pas son combat. Trois associations de défense de l’environnement en Afrique vont recevoir 50’000 euros.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-09-23T15:43:32.000Z" class="RelativeDateTime_root__29Kdb">23.09.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/greta-thunberg-de-retour-a-lecole-apres-une-annee-sabbatique-219709196255"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Greta Thunberg a souvent suivi ses cours à distance en 2019 en raison de ses nombreux déplacements." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 800&#x27;%3E%3Crect height=&#x27;800&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23705E58&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/JHP_PgE6BwQ/9gYZjfJyq_CBgUE7yNPN1T.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/z_BmgVRN3Io/9gYZjfJyq_CBgUE7yNPN1T.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/HNqtRp17ocY/9gYZjfJyq_CBgUE7yNPN1T.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/JHP_PgE6BwQ/9gYZjfJyq_CBgUE7yNPN1T.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/ZvSRHtVUHg0/9gYZjfJyq_CBgUE7yNPN1T.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/FyJ6z7PSoIc/9gYZjfJyq_CBgUE7yNPN1T.jpg 2001w" data-sizes="" height="800" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Suède</span></span><span class="ArticleTeaser_title__1Xvn1">Greta Thunberg de retour à l’école après une année sabbatique</span></h3><p class="ArticleTeaser_lead__2rFcH">Comme des milliers d’adolescents en Europe, la jeune égérie suédoise Greta Thunberg a annoncé lundi qu’elle reprenait le chemin de l’école.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-08-24T20:25:54Z" class="RelativeDateTime_root__29Kdb">24.08.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/greta-thunberg-denonce-linaction-politique-923204117692"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="La militante suédoise de 17 ans passe le cap des deux années de mobilisation pour le climat." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 819&#x27;%3E%3Crect height=&#x27;819&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23B48570&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/d04slNZSqmU/7prbRN444VoB65S-u_NQq9.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/RiIBWmCaKRw/7prbRN444VoB65S-u_NQq9.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/0TqUKSgbc-k/7prbRN444VoB65S-u_NQq9.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/d04slNZSqmU/7prbRN444VoB65S-u_NQq9.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/-pB2jrYg5bg/7prbRN444VoB65S-u_NQq9.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/dMIKhKmgD0g/7prbRN444VoB65S-u_NQq9.jpg 2001w" data-sizes="" height="819" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Climat</span></span><span class="ArticleTeaser_title__1Xvn1">Greta Thunberg dénonce «l’inaction politique»</span></h3><p class="ArticleTeaser_lead__2rFcH">Reçue par Angela Merkel, la militante suédoise alerte l’Allemagne pour qu’elle prenne plus d’initiative. Le pays assure la présidence du Conseil de l&#x27;Union européenne.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-08-20T08:40:55Z" class="RelativeDateTime_root__29Kdb">20.08.2020</time></div></div></div></div></a></article></div></div></main><div class="footerwrapper"><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/la-une">La une</a></li><li><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li><li><a href="https://shop.tdg.ch/" class="item-name external-link" target="_self">Abonnements</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Journaux</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Magazines</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/tdg.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.linkedin.com/company/tribunedegeneve/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" id="Combined-Shape" fill="#FFFFFF"></path></g></svg></a></span></div><span>© <!-- -->2020<!-- --> Tamedia AG. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class=" adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-7e33d56cf00e240514e7.js"></script><script src="/_next/static/chunks/main-957e0ea3d42be750c71c.js" async=""></script><script src="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" async=""></script><script src="/_next/static/chunks/framework.3fe86b215a00a3463a59.js" async=""></script><script src="/_next/static/chunks/commons.7ab53ef21c84c04a2e65.js" async=""></script><script src="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.e9bf1304d589d13ad6ea.js" async=""></script><script src="/_next/static/chunks/6166ed8e387fc380c8e48258a13ac56a388a5de9.01c80a31c2ba6cf6f2a6.js" async=""></script><script src="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.cf409ced282bfd8bcc16.js" async=""></script><script src="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.858397a9867cb73bc2b2.js" async=""></script><script src="/_next/static/chunks/pages/_app-87e6ac35c57ef7fe2b19.js" async=""></script><script src="/_next/static/chunks/5043f3c7.659317c06b2b449bd543.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.6706e2f08ea7a01ab7c8.js" async=""></script><script src="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.8f01e3f5163386d89599.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.8418984e6529821058d9.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.33fae6201fee986d0584.js" async=""></script><script src="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.47c190f373ce1871ded4.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.13f07810e1ea07cd77df.js" async=""></script><script src="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.b64ab713ec2db7d6d8ea.js" async=""></script><script src="/_next/static/chunks/pages/content-ea726419124706404a7c.js" async=""></script><script src="/_next/static/b_-_63Je1AVV0j0dTOUqx/_buildManifest.js" async=""></script><script src="/_next/static/b_-_63Je1AVV0j0dTOUqx/_ssgManifest.js" async=""></script></body></html>