<!DOCTYPE html><html lang="fr"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script type="text/javascript" src="https://overlay-service-public.s3-eu-west-1.amazonaws.com/prod/pmd.overlay.library.js" async=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tdg-8b1770e7afc7000666ade886278fc826.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><title>Union européenne  – Programme de recherche: la Suisse moins bien placée | Tribune de Genève</title><meta name="description" content="La révision pour la période 2021-2027 du programme de recherche «Horizon Europe» par Bruxelles relègue la Suisse dans la dernière catégorie de pays, restreignant l’octroi de financements pour les hautes écoles. "/><link rel="canonical" href="https://www.tdg.ch/programme-de-recherche-la-suisse-moins-bien-placee-872002616119"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Union européenne  – Programme de recherche: la Suisse moins bien placée"/><meta name="twitter:description" content="La révision pour la période 2021-2027 du programme de recherche «Horizon Europe» par Bruxelles relègue la Suisse dans la dernière catégorie de pays, restreignant l’octroi de financements pour les hautes écoles. "/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/BTAHZRtgiaE/C3ocm2K64aJB560SloxGlI.jpg"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="Union européenne  – Programme de recherche: la Suisse moins bien placée"/><meta property="og:description" content="La révision pour la période 2021-2027 du programme de recherche «Horizon Europe» par Bruxelles relègue la Suisse dans la dernière catégorie de pays, restreignant l’octroi de financements pour les hautes écoles. "/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/BTAHZRtgiaE/C3ocm2K64aJB560SloxGlI.jpg"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/programme-de-recherche-la-suisse-moins-bien-placee-872002616119"/><meta property="fb:app_id" content="222318267841285"/><meta name="color-scheme" content="dark light"/><meta name="robots" content="noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/programme-de-recherche-la-suisse-moins-bien-placee-872002616119"},"headline":"Union européenne  – Programme de recherche: la Suisse moins bien placée","datePublished":"2020-09-29T15:41:16.000Z","dateModified":"2020-09-29T15:41:16.000Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/programme-de-recherche-la-suisse-moins-bien-placee-872002616119","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/2FmB6Hz5DYk/C3ocm2K64aJB560SloxGlI.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch/","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/images/logo_tdg-28c67a97bb4c7e051e4ffbfe0d4b60fb.png"}},"articleSection":"monde","author":[{"@type":"Person","name":"ATS/NXP"}],"creator":[{"@type":"Person","name":"ATS/NXP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/2FmB6Hz5DYk/C3ocm2K64aJB560SloxGlI.jpg","width":400,"height":266},"keywords":["Union Européenne","Suisse"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Monde","item":"https://www.tdg.ch/monde"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.6.0/tdg_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/css/aedac5eb03f2787631ef.css" as="style"/><link rel="stylesheet" href="/_next/static/css/aedac5eb03f2787631ef.css"/><link rel="preload" href="/_next/static/css/459995735cc93f409743.css" as="style"/><link rel="stylesheet" href="/_next/static/css/459995735cc93f409743.css"/><link rel="preload" href="/_next/static/css/ca5d86c8306291c2ea58.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ca5d86c8306291c2ea58.css"/><link rel="preload" href="/_next/static/css/847429dec6cd6c034b22.css" as="style"/><link rel="stylesheet" href="/_next/static/css/847429dec6cd6c034b22.css"/><link rel="preload" href="/_next/static/chunks/main-ffbbc94087a03d8db7ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-488dc228921f1fdbc0e7.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.7a4a892e13e4aebd889c.js" as="script"/><link rel="preload" href="/_next/static/chunks/b50071ed.329499ca7d533c60a093.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1e098f48b13c45e27482.js" as="script"/><link rel="preload" href="/_next/static/chunks/9fad40ab38693529f2a58d80e3fffcfbd4436ad5.b042904add4d33d6d3f9.js" as="script"/><link rel="preload" href="/_next/static/chunks/75268c437969903b9b4667985ab17afbb9b73a06.d04be14df8be11cd75eb.js" as="script"/><link rel="preload" href="/_next/static/chunks/530dfc34f767143607d828334dbbd2d002f70d43.c261d38c4c667e8d89ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/ef913d29b2db5d0eaa81cb1c6f8510bac53bf4dc.b87958ae2d6373023b6a.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-1ee106e5152493055f67.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.95c742005d7693cce516.js" as="script"/><link rel="preload" href="/_next/static/chunks/bf7caff0064c7fa24bb554a1bc95175fffb27c60.aea9a047511b58607db7.js" as="script"/><link rel="preload" href="/_next/static/chunks/fddc75ed23c3f1399baeb058b6cb9d6ba209af68.1556e9751f22050c1c35.js" as="script"/><link rel="preload" href="/_next/static/chunks/fddc75ed23c3f1399baeb058b6cb9d6ba209af68_CSS.8a2b4b76827dc24d2173.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.508fb524946ebc2a3f56.js" as="script"/><link rel="preload" href="/_next/static/chunks/2c4273696b0a576c866f8be434a85190cd869d39.300b57648ff64db67f79.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.510e17ef171253f21b3c.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-9bb0e69fc771799dd675.js" as="script"/></head><body class="tdg"><div id="message-overlay"></div><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class=" ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class=" adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><a class="categoryindicator" href="/monde">Monde</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geneve">Genève</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/grand-geneve">Grand Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/herrmann">Herrmann</a></li><li class="navigation-item type-external"><a href="http://www.signegeneve.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/evenements.html" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/toutes-les-resultats-du-monde-du-sport-793210169777">Résultats et tableaux</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie">Gastronomie</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-category"><a class="item-name" href="/grand-format">Grand format</a></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-external"><a href="https://blog.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Les Blogs</a></li><li class="navigation-item type-category"><a class="item-name" href="/videos">Vidéos</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/" class="item-name external-link" target="_self">Sorties</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/avantages-du-moment">Avantages du moment</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://shop.tdg.ch" class="item-name external-link" target="_self">Abonnements</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-external"><a href="http://enquete.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Enquête</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_self">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_self">Bilan</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">TG emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.tdg.ch">S&#x27;abonner</a></div></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="topnavitem"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="topnavitem"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li><div style="min-width:50px"></div></ul><div class="buttonright" role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class=" adfulltop topadtablet ad-inside"></div><div class="back-to-top"><button class="DefaultButton_root__2Zxi3 default-button"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-191.000000, -24.000000)" fill="#0A79BD" fill-rule="nonzero"><polygon points="198.778175 24.2218254 200.192388 25.636039 194.829 30.9998254 211 31 211 33 194.829 32.9998254 200.192388 38.363961 198.778175 39.7781746 191 32"></polygon></g></g></svg></button></div><main id="main"><article class="article-container"><div class="content-head"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Union européenne </span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Programme de recherche: la Suisse moins bien placée</span></h1><h2 class="ContentHead_lead__1S033">La révision pour la période 2021-2027 du programme de recherche «Horizon Europe» par Bruxelles relègue la Suisse dans la dernière catégorie de pays, restreignant l’octroi de financements pour les hautes écoles. </h2><div class="ContentMetaInfo_root__2_7lT"><div class="ContentMetaInfo_contenttext__35wx3"><div></div><time dateTime="2020-09-29T15:41:16.000Z" class="FullDateTime_root__35h8M full-date-time">Publié aujourd’hui à 17h41</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Le milieu de la recherche suisse craint que ce changement de catégorie ne restreigne sa participation à «Horizon Europe». (Image prétexte)" class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/BTAHZRtgiaE/C3ocm2K64aJB560SloxGlI.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/2FmB6Hz5DYk/C3ocm2K64aJB560SloxGlI.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/mndGJ7arohs/C3ocm2K64aJB560SloxGlI.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/BTAHZRtgiaE/C3ocm2K64aJB560SloxGlI.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/uMd9UNYFdno/C3ocm2K64aJB560SloxGlI.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/Y6GnTVIEV78/C3ocm2K64aJB560SloxGlI.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI"><span class="HtmlText_root__2zbjl">Le milieu de la recherche suisse craint que ce changement de catégorie ne restreigne sa participation à «Horizon Europe». (Image prétexte)</span></div><div class="ContentCaption_contentcredit__2Hxuu">AFP</div></figcaption></figure><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les ministres de la recherche et de l’innovation de l’Union européenne (UE) se sont mis d’accord mardi à Bruxelles sur le programme de recherche «Horizon Europe» pour la période 2021-2027. Conséquence: de nouvelles catégories plus strictes pour l’association de pays tiers comme la Suisse.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Alors que la Suisse était auparavant traitée de la même manière que les États de l’AELE/EEE que sont la Norvège, l’Islande et le Liechtenstein, elle est maintenant incluse dans la quatrième et dernière catégorie.</span></p><div id="inside-full-top-mobile" class=" ad-inside adunit inside-full-top-mobile"></div><div id="inside-full-content-pos1-desktop" class=" ad-inside adunit inside-full-content-pos1-desktop"></div><h3 class="HtmlText_root__2zbjl crosshead-element -default">Accord-cadre</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Ainsi, à l’avenir, des pays comme la Suisse ou le Royaume-Uni ne pourront par exemple pas recevoir plus d’argent du programme de recherche qu’ils n’en ont versé. Mis à part cela, les discussions restent encore ouvertes quant aux conditions de participation de la Suisse à «Horizon Europe».</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Le milieu de la recherche suisse craint que ce changement de catégorie ne restreigne sa participation à «Horizon Europe» ou ne la soumette à des conditions supplémentaires.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Un accord-cadre est au cœur des discussions diplomatiques entre la Suisse et l’UE. Selon des diplomates interrogés par Keystone-ATS, il semblerait que tous les programmes de l’UE devraient être soumis à cet accord-cadre. «Horizon Europe» serait concerné, mais aussi le programme de mobilité «Erasmus+» et le programme culturel «Europe créative».</span></p><h3 class="HtmlText_root__2zbjl crosshead-element -default">Clause de sauvegarde</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Mais ce n’est pas encore clair si l’UE va vouloir un accord-cadre aussi large avec la Suisse. Or «le temps presse» selon des officiels puisque tous les nouveaux programmes de l’UE débuteront le 1er janvier 2021.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Interrogée sur les conditions de participation de la Suisse au programme de recherche, une diplomate européenne a récemment déclaré que tous les détails devront être négociés entre la Suisse et l’UE.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les ministres ont également discuté d’une nouvelle clause de sauvegarde dans «Horizon Europe». Il s’agit d’un équilibre à trouver entre l’ouverture du programme de recherche aux pays tiers et la protection des intérêts stratégiques de l’UE.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Cette clause permet, dans des cas particuliers, de limiter la participation ou même d’exclure du programme des États tiers. Ainsi des institutions et des entreprises de ces Etats même basées dans l’UE peuvent aussi être exclues.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Bien que cela ne soit explicitement mentionné nulle part, cette clause vise principalement la Chine ainsi que des installations ou entreprises en mains à dominante chinoise, a précisé une diplomate européenne à Keystone-ATS.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Grâce à cet accord conclu entre les États membres de l’UE mardi, le projet peut entrer dans la prochaine phase début octobre. Une entente doit être trouvée avec le Parlement européen et la Commission européenne.</span></p><p class="article-paragraph"><span><span class="author">ATS/NXP</span></span></p><time dateTime="2020-09-29T15:41:16.000Z" class="FullDateTime_root__35h8M full-date-time">Publié aujourd’hui à 17h41</time></article><div class="related-articles"><div class="sectiontitle">Articles en relation</div><div class="articleslider"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/le-national-etudie-lenveloppe-pour-la-formation-et-la-recherche-248897516200"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Les Ecoles polytechniques fédérales de Zurich et Lausanne se taillent la part du lion avec une enveloppe de 10,8 milliards de francs pour les années 2021-2024." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 900&#x27;%3E%3Crect height=&#x27;900&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23676E48&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/XlORhSmIruk/6dtYx2kqqnkBxgVuwiUJi8.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/dKmvNpe9MHw/6dtYx2kqqnkBxgVuwiUJi8.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/Dgtxn0IrfkA/6dtYx2kqqnkBxgVuwiUJi8.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/XlORhSmIruk/6dtYx2kqqnkBxgVuwiUJi8.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/wUO6BWYG4zo/6dtYx2kqqnkBxgVuwiUJi8.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/L3E2-HMmenI/6dtYx2kqqnkBxgVuwiUJi8.jpg 2001w" data-sizes="" height="900" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Suisse</span></span><span class="ArticleTeaser_title__1Xvn1">Le National augmente les fonds pour la formation et la recherche</span></h3><p class="ArticleTeaser_lead__2rFcH">Le Conseil national a encore accru l’enveloppe de 27,9 milliards de francs que le Conseil fédéral proposait à la formation et à la recherche pour les années 2021-2024.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-09-08T11:40:38.000Z" class="LastUpdatedDateTime_root__202ru  last-updated-date-time">Mis à jour: 08.09.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/toujours-sept-universites-suisses-dans-le-top-200-mondial-581090539141"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt=" L’EPFL, 43e, est en recul de cinq places. " class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 800&#x27;%3E%3Crect height=&#x27;800&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %238792B4&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/DetYlJQsJuM/BXpMxMyxK4j8X8YxZ_dgbc.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/e79N1CQ9pJw/BXpMxMyxK4j8X8YxZ_dgbc.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/eAlgR1e1uTk/BXpMxMyxK4j8X8YxZ_dgbc.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/DetYlJQsJuM/BXpMxMyxK4j8X8YxZ_dgbc.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/Ovf7Mp4nZ30/BXpMxMyxK4j8X8YxZ_dgbc.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/wOiVwqvMW5c/BXpMxMyxK4j8X8YxZ_dgbc.jpg 2001w" data-sizes="" height="800" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Formation </span></span><span class="ArticleTeaser_title__1Xvn1">Toujours sept universités suisses dans le top 200 mondial</span></h3><p class="ArticleTeaser_lead__2rFcH">Le classement du magasine spécialisé Times Higher Education retient cette année encore l’EPFZ, l’EPFL ou encore l’Université de Lausanne parmi les meilleures hautes écoles du globe. </p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-09-02T13:52:20Z" class="RelativeDateTime_root__29Kdb">02.09.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/pour-un-semestre-aussi-normal-que-possible-212884107713"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Les étudiants de l’Université de Fribourg avec une santé plus fragile pourront tout de même suivre un enseignement à distance." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 800&#x27;%3E%3Crect height=&#x27;800&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23828D63&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/o9iIkwixfHc/4Qz5n5qh4G09VlOQWa7iBL.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/9xuhjzTwKuk/4Qz5n5qh4G09VlOQWa7iBL.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/mxEm0o1Lcnk/4Qz5n5qh4G09VlOQWa7iBL.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/o9iIkwixfHc/4Qz5n5qh4G09VlOQWa7iBL.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/iIV2vv8dohY/4Qz5n5qh4G09VlOQWa7iBL.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/lY11qIWlXqw/4Qz5n5qh4G09VlOQWa7iBL.jpg 2001w" data-sizes="" height="800" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Université de Fribourg</span></span><span class="ArticleTeaser_title__1Xvn1">Pour un semestre «aussi normal que possible»</span></h3><p class="ArticleTeaser_lead__2rFcH">Malgré la crise sanitaire, l’Université de Fribourg propose une majorité des cours en présentiel lors de la rentrée afin de favoriser «un enseignement et une recherche de qualité», a indiqué lundi sa rectrice Astrid Epiney.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-09-14T13:08:48.000Z" class="RelativeDateTime_root__29Kdb">14.09.2020</time></div></div></div></div></a></article></div></div></main><div class="footerwrapper"><footer class="site-footer"><div class="footertop"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg-f1dff0ca961213d25a5847659a6dacf6.svg" alt="Tribune de Genève" height="50"/></a><nav class="footer-navigation"><ul class="navigationlist"><li class="listitem"><a class="item-name" href="/la-une">La une</a></li><li class="listitem"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="listitem"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="listitem"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="listitem"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="listitem"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="listitem"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li><li class="listitem"><a href="https://shop.tdg.ch/" class="item-name external-link" target="_self">Abonnements</a></li></ul></nav></div><div class="footerbottom"><div class="footer-publications"><div class="text" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg><span>Tous les Médias de Tamedia</span></div><div class="newsandmagazine"><div class="newscontainer"><div class="title">Journaux</div><ul><li class="listitem"><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li class="listitem"><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li class="listitem"><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li class="listitem"><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li class="listitem"><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li class="listitem"><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li class="listitem"><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li class="listitem"><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li class="listitem"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li class="listitem"><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li class="listitem"><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li class="listitem"><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li class="listitem"><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li class="listitem"><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li class="listitem"><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="magazinecontainer"><div class="title">Magazines</div><ul><li class="listitem"><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="listitem"><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="listitem"><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="listitem"><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li class="listitem"><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="footer-social-and-copyright"><div class="socialicons"><span class="socialicon"><a href="https://www.facebook.com/tdg.ch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="socialicon"><a href="https://twitter.com/tdgch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.instagram.com/tdgch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.linkedin.com/company/tribunedegeneve/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" id="Combined-Shape" fill="#FFFFFF"></path></g></svg></a></span></div><span class="text">© <!-- -->2020<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class=" adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-a56560a11a6675301f6f.js"></script><script src="/_next/static/chunks/main-ffbbc94087a03d8db7ea.js" async=""></script><script src="/_next/static/chunks/webpack-488dc228921f1fdbc0e7.js" async=""></script><script src="/_next/static/chunks/framework.7a4a892e13e4aebd889c.js" async=""></script><script src="/_next/static/chunks/b50071ed.329499ca7d533c60a093.js" async=""></script><script src="/_next/static/chunks/commons.1e098f48b13c45e27482.js" async=""></script><script src="/_next/static/chunks/9fad40ab38693529f2a58d80e3fffcfbd4436ad5.b042904add4d33d6d3f9.js" async=""></script><script src="/_next/static/chunks/75268c437969903b9b4667985ab17afbb9b73a06.d04be14df8be11cd75eb.js" async=""></script><script src="/_next/static/chunks/530dfc34f767143607d828334dbbd2d002f70d43.c261d38c4c667e8d89ab.js" async=""></script><script src="/_next/static/chunks/ef913d29b2db5d0eaa81cb1c6f8510bac53bf4dc.b87958ae2d6373023b6a.js" async=""></script><script src="/_next/static/chunks/pages/_app-1ee106e5152493055f67.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.95c742005d7693cce516.js" async=""></script><script src="/_next/static/chunks/bf7caff0064c7fa24bb554a1bc95175fffb27c60.aea9a047511b58607db7.js" async=""></script><script src="/_next/static/chunks/fddc75ed23c3f1399baeb058b6cb9d6ba209af68.1556e9751f22050c1c35.js" async=""></script><script src="/_next/static/chunks/fddc75ed23c3f1399baeb058b6cb9d6ba209af68_CSS.8a2b4b76827dc24d2173.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.508fb524946ebc2a3f56.js" async=""></script><script src="/_next/static/chunks/2c4273696b0a576c866f8be434a85190cd869d39.300b57648ff64db67f79.js" async=""></script><script src="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.510e17ef171253f21b3c.js" async=""></script><script src="/_next/static/chunks/pages/content-9bb0e69fc771799dd675.js" async=""></script><script src="/_next/static/pN1VjSOYui_aGSlA1M31w/_buildManifest.js" async=""></script><script src="/_next/static/pN1VjSOYui_aGSlA1M31w/_ssgManifest.js" async=""></script></body></html>