<!DOCTYPE html><html lang="fr"><head><meta name="viewport" content="initial-scale=1.0, width=device-width"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script type="text/javascript" src="https://track.tdg.ch/cre-1.0/api/tracking/service/tdg/templateclient.js" async=""></script><script type="text/javascript" src="https://track.tdg.ch/cre-1.0/tracking/tracking.js" async=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tdg-8b1770e7afc7000666ade886278fc826.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><title>Perspectives – Pour l’économie mondiale, le FMI navigue entre deux eaux | Tribune de Genève</title><meta name="description" content="Mercredi, le Fonds monétaire international a publié son rapport sur ses prévisions pour l’année. Deux scénarios se dessinent."/><link rel="canonical" href="https://www.tdg.ch/pour-leconomie-mondiale-le-fmi-navigue-entre-deux-eaux-933321510197"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Perspectives – Pour l’économie mondiale, le FMI navigue entre deux eaux"/><meta name="twitter:description" content="Mercredi, le Fonds monétaire international a publié son rapport sur ses prévisions pour l’année. Deux scénarios se dessinent."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VhJWjGoBIuU/1PA7q7k9aFUBuwn8lK8xSC.jpg"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="Perspectives – Pour l’économie mondiale, le FMI navigue entre deux eaux"/><meta property="og:description" content="Mercredi, le Fonds monétaire international a publié son rapport sur ses prévisions pour l’année. Deux scénarios se dessinent."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VhJWjGoBIuU/1PA7q7k9aFUBuwn8lK8xSC.jpg"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/pour-leconomie-mondiale-le-fmi-navigue-entre-deux-eaux-933321510197"/><meta property="fb:app_id" content="222318267841285"/><meta name="robots" content="noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/pour-leconomie-mondiale-le-fmi-navigue-entre-deux-eaux-933321510197"},"headline":"Perspectives – Pour l’économie mondiale, le FMI navigue entre deux eaux","datePublished":"2020-06-24T13:45:10.028Z","dateModified":"2020-06-24T13:45:10.043Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/pour-leconomie-mondiale-le-fmi-navigue-entre-deux-eaux-933321510197","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/l28gmdpdOx8/1PA7q7k9aFUBuwn8lK8xSC.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/images/logo_tdg-28c67a97bb4c7e051e4ffbfe0d4b60fb.png"}},"articleSection":"economie","author":[{"@type":"Person","name":"ATS(NXP"}],"creator":[{"@type":"Person","name":"ATS(NXP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/l28gmdpdOx8/1PA7q7k9aFUBuwn8lK8xSC.jpg","width":400,"height":277},"keywords":["Economie","Fonds Monétaire International","Coronavirus"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Economie","item":"https://www.tdg.ch/economie"},{"@type":"ListItem","position":2,"name":"Économie","item":"https://www.tdg.ch/economie"}]}</script><script>
    function tatmAdBlockDetection() {
      window.dataLayer = window.dataLayer || [];
      window.isAdBlockDetected = true;
      dataLayer.push({
        'event' : 'adblock_detection',
        'event_category' : 'Adblocker',
        'event_action' : 'detection'
      });
    }
  </script><script src="https://tdn.da-services.ch/v/1.4.2/tdg_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="26"/><link rel="preload" href="/_next/static/css/581dc14ea63a1614032a.css" as="style"/><link rel="stylesheet" href="/_next/static/css/581dc14ea63a1614032a.css"/><link rel="preload" href="/_next/static/css/1850cb5547baff5425e9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1850cb5547baff5425e9.css"/><link rel="preload" href="/_next/static/css/e7f544fb4b898183e5ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e7f544fb4b898183e5ec.css"/><link rel="preload" href="/_next/static/css/c92c1f5a2a0da2c4766d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c92c1f5a2a0da2c4766d.css"/><link rel="preload" href="/_next/static/VIkTbHVV42APeEm_nTxxK/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/VIkTbHVV42APeEm_nTxxK/pages/content.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c212667a5f965e81e004.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" as="script"/><link rel="preload" href="/_next/static/chunks/dc5ef4a1.a6fdd85086dc91ce02c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.fad358b72a14779de096.js" as="script"/><link rel="preload" href="/_next/static/chunks/1262a0114adfc3052779414b0d0b5c97d1fc57b9.7e622f181ccf9259e442.js" as="script"/><link rel="preload" href="/_next/static/chunks/83ef129288b4f7d4da3a5c8c8acb8119146a30de.a9bfc43a7b505324630d.js" as="script"/><link rel="preload" href="/_next/static/chunks/30d5902c247dd6a4f5bfea4130b34dadbee26e0f.444db6bf66062c035abb.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-4e6eab8951e4bf0cea0a.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.14d2677c10dd52a17399.js" as="script"/><link rel="preload" href="/_next/static/chunks/727f2af8f8980a1d6c22b1a7dcbbb905cfb09edf.c25c520631c08fa7e1ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/2a2470bc54e2cd05dbf5f1b646592964322846a2.b86a3b42327abdd33cc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/2a2470bc54e2cd05dbf5f1b646592964322846a2_CSS.244c3afbbfc751a1196f.js" as="script"/><link rel="preload" href="/_next/static/chunks/7565fd97edc806cb8d11967abd75c1f656e2199f.3c1de8226157d0f18ca0.js" as="script"/><link rel="preload" href="/_next/static/chunks/acd01758002cdd0cd35d864ecadcaf1003bc9d1c.0fd2ffc6f09ff23187aa.js" as="script"/><link rel="preload" href="/_next/static/chunks/f5c72957229217b1c6ce229ebea07ba3a5bda410.9aeec8a103edeadee9bd.js" as="script"/></head><body class="tdg"><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="adfulltop topaddesktop -sticky"><div id="inside-full-top-desktop" class="ad-inside inside-full-top-desktop"></div></div><div id="inside-full-brandday" class="adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><a class="categoryindicator" href="/economie">Économie</a><button class="mobilesearchlink"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="abo-button "><a href="https://login.tdg.ch/register/email">14 jours de lecture gratuite</a></div><div class="usersection"><div class="profileopen login"><a href="https://login.tdg.ch?callerUri=http://www.tdg.ch/pour-leconomie-mondiale-le-fmi-navigue-entre-deux-eaux-933321510197"><span class="headertext"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect></g><g><polygon points="0 0 24 0 24 24 0 24"></polygon></g><g transform="translate(10.000000, 4.000000)" fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0"></polygon></g><polygon fill="#202346" fill-rule="nonzero" points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter</span></a></div></div><button class="linksearch"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="24" viewBox="0 0 25 24"><g fill="none" fill-rule="evenodd" transform="translate(.23)"><path d="M0 0H24V24H0z"></path><path d="M0 0L24 0 24 24 0 24z"></path><circle cx="9.5" cy="9.5" r="5.75" stroke="#202346" stroke-width="1.5"></circle><path stroke="#202346" stroke-linecap="square" stroke-width="1.5" d="M14 14.5L19.657 20.157"></path></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geneve">Genève</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/grand-geneve">Grand Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/herrmann">Herrmann</a></li><li class="navigation-item type-external"><a href="http://www.signegeneve.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie">Gastronomie</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-category"><a class="item-name" href="/grand-format">Grand format</a></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-external"><a href="https://blog.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Les Blogs</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Sorties</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="navigation-item type-external"><a href="http://journalv2.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Club Tribune de Genève</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-external"><a href="http://enquete.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Enquête</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_self">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_self">Bilan</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">TG emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://login.tdg.ch/register/email">14 jours de lecture gratuite</a></div></div></div></nav></div></header></div></div><div id="inside-full-top-tablet" class="adfulltop topadtablet ad-inside"></div><div class="back-to-top"><button class="DefaultButton_root__2Zxi3  default-button"><svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-191.000000, -24.000000)" fill="#0A79BD" fill-rule="nonzero"><polygon points="198.778175 24.2218254 200.192388 25.636039 194.829 30.9998254 211 31 211 33 194.829 32.9998254 200.192388 38.363961 198.778175 39.7781746 191 32"></polygon></g></g></svg></button></div><main id="main"><article class="article-container"><div class="content-head"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Perspectives</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Pour l’économie mondiale, le FMI navigue entre deux eaux</span></h1><h2 class="ContentHead_lead__1S033">Mercredi, le Fonds monétaire international a publié son rapport sur ses prévisions pour l’année. Deux scénarios se dessinent.</h2><div class="content-meta-info"><div class="contenttext"><div class="authors"></div><time dateTime="2020-06-24T13:45:10.043Z" class="last-updated-date-time"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>Mis à jour il y a 1 heure</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="article-image -landscape" id="fullscreen-item-0"><div class="image-wrapper"><img alt="La patronne du FMI, Christine Lagarde." class="responsive-image   " src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VhJWjGoBIuU/1PA7q7k9aFUBuwn8lK8xSC.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/l28gmdpdOx8/1PA7q7k9aFUBuwn8lK8xSC.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/CQQR08tDRqE/1PA7q7k9aFUBuwn8lK8xSC.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/VhJWjGoBIuU/1PA7q7k9aFUBuwn8lK8xSC.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/SyenR4rWAxw/1PA7q7k9aFUBuwn8lK8xSC.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/M29cQHvvyEE/1PA7q7k9aFUBuwn8lK8xSC.jpg 2001w" sizes="100vw" height="832" width="1200" draggable="false"/><span role="button" tabindex="-1" class="fullscreen-open"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></span></div><figcaption class="content-caption -image-caption -landscape"><div class="contenttext"><span>La patronne du FMI, Christine Lagarde.</span></div><div class="contentcredit">Keystone</div></figcaption></figure><p class="article-paragraph"><span>La prévision du FMI d’une récession mondiale de 4,9% cette année a été élaborée sur la base d’une pandémie qui se poursuit actuellement dans certains pays du monde, tandis que la reprise économique est progressive au second semestre.</span></p><p class="article-paragraph"><span>Dans son dernier rapport sur les perspectives mondiales publié mercredi, le Fonds monétaire international souligne l’incertitude «considérable» entourant ses projections. Par conséquent, ses économistes se sont penchés sur deux scénarios alternatifs.</span></p><figure class="social-embed"></figure><h3 class="crosshead-element -default">Seconde «flambée» mondiale</h3><p class="article-paragraph"><span>Le premier scénario alternatif prend l’hypothèse d’une seconde «flambée» mondiale de Covid-19 au début de l’année prochaine. Le second scénario alternatif se base sur une reprise économique plus rapide qu’estimé actuellement. Si le scénario de référence n’exclut pas une possible réapparition de poches d’infections, la première hypothèse alternative suppose une deuxième vague «majeure» d’ampleur mondiale se produisant au début de 2021.</span></p><div id="inside-full-top-mobile" class="ad-inside adunit inside-full-top-mobile"></div><div id="inside-full-content-pos1-desktop" class="ad-inside adunit inside-full-content-pos1-desktop"></div><p class="article-paragraph"><span>De nouvelles mesures de confinement sont prises pour arrêter cette deuxième flambée, mais les perturbations économiques sont moins importantes que lors d’un «Grand confinement». Car forts de l’expérience de la première vague, les États prendraient des mesures de confinement sans doute plus ciblées sur les personnes et groupes vulnérables plutôt que sur la totalité d’une population.</span></p><p class="article-paragraph"><span>Pour autant, dans ce scénario, la reprise attendue en 2021 serait alors beaucoup plus faible: +0,5% au lieu des +5,4% estimés dans l’estimation de référence publiée mercredi.</span></p><h3 class="crosshead-element -default">Reprise plus rapide que prévu</h3><p class="article-paragraph"><span>Dans le second scénario alternatif, le FMI table sur une reprise plus rapide que prévu au cours du second semestre à la faveur de mesures post-confinement plus efficaces (distanciation physique et tests plus efficaces, pratiques de traçage et d’isolement). Ceci aura pour effet de susciter une plus grande confiance des ménages et des entreprises et un retour à la normale plus rapide.</span></p><p class="article-paragraph"><span>Le FMI estime alors que la récession en 2020 sera réduite d’environ un demi-point de pourcentage, soit -4,5% et le rebond en 2021 supérieur de 3% soit 8,4%. «Il est important de souligner l’incertitude considérable entourant ces scénarios, en particulier pour le scénario numéro 1», conclut le FMI.</span></p><p class="article-paragraph"><span>Car la deuxième flambée pourrait avoir lieu à l’automne et non pas début 2021, auquel cas l’impact négatif sur l’activité en 2020 serait «encore plus important que dans le scénario de référence actuel», observe-t-il.</span></p><p class="article-paragraph"><span>(<!-- -->ATS(NXP<!-- -->)</span></p><time dateTime="2020-06-24T13:45:10.028Z" class="full-date-time">Publié aujourd’hui à 15h45</time></article><div class="related-articles"><div class="sectiontitle">Articles en relation</div><div class="articleslider"><article class="ArticleTeaser_root__2-YL_ ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/nouvelles-contributions-financieres-suisses-867351517180"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Le siège du Fonds monétaire international (FMI), Washington." class="responsive-image lazy soft-crop " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 789&#x27;%3E%3Crect height=&#x27;789&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %234E5B61&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/s56TTSegUq0/4Xp6V40AKB49O2_EowksT5.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/OfUdcTDJxfo/4Xp6V40AKB49O2_EowksT5.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/U3iuUzXNOzk/4Xp6V40AKB49O2_EowksT5.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/s56TTSegUq0/4Xp6V40AKB49O2_EowksT5.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/ZlHOraLQ7sY/4Xp6V40AKB49O2_EowksT5.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/ioGuFMpfPVE/4Xp6V40AKB49O2_EowksT5.jpg 2001w" data-sizes="" height="789" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">FMI</span></span><span class="ArticleTeaser_title__1Xvn1">Nouvelles contributions financières suisses </span></h3><p class="ArticleTeaser_lead__2rFcH">Le Conseil fédéral a donné son feu vert  ce vendredi pour allouer 8,5 milliards de francs pour les ressources ordinaires du FMI. </p></div><div class="ArticleTeaserMeta_root__3z_C8  ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_metaelements__1Nu4w "><time dateTime="2020-06-19T12:38:20.997Z" class="last-updated-date-time">Mis à jour: 19.06.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_ ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/le-chili-demande-un-credit-de-23-8-milliards-au-fmi-843663923946"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="La tour commerciale Costanera à Santiago." class="responsive-image lazy soft-crop " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 799&#x27;%3E%3Crect height=&#x27;799&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %235F6D72&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/QG3_ut0Ot98/17v8Yns8ax-8MsPu4WCDBq.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/GRzqOuT7X5Q/17v8Yns8ax-8MsPu4WCDBq.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/aHxe9Xb-qiw/17v8Yns8ax-8MsPu4WCDBq.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/QG3_ut0Ot98/17v8Yns8ax-8MsPu4WCDBq.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/zvyQQUWFcCo/17v8Yns8ax-8MsPu4WCDBq.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/tY0Vzp018GU/17v8Yns8ax-8MsPu4WCDBq.jpg 2001w" data-sizes="" height="799" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Amérique latine</span></span><span class="ArticleTeaser_title__1Xvn1">Le Chili demande un crédit de 23,8 milliards au FMI </span></h3><p class="ArticleTeaser_lead__2rFcH">Bousculé par une crise sociale doublée d’une crise sanitaire, le Chili demande une ligne de crédit modulable au FMI.
</p></div><div class="ArticleTeaserMeta_root__3z_C8  ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_metaelements__1Nu4w "><time dateTime="2020-05-13T05:54:07.600Z" class="last-updated-date-time">Mis à jour: 13.05.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_ ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/economie/fmi-s-attend-chute-record-pib/story/24732470"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Le FMI s&#x27;attend à une chute record du PIB" class="responsive-image lazy soft-crop " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 799&#x27;%3E%3Crect height=&#x27;799&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %239D4E30&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0hnNsSR0qFY/4iKTWD7m4Q0B6_9QbpQjlV.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/FymxiJT5N6E/4iKTWD7m4Q0B6_9QbpQjlV.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/t7AO2v58xkA/4iKTWD7m4Q0B6_9QbpQjlV.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0hnNsSR0qFY/4iKTWD7m4Q0B6_9QbpQjlV.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/Si-gm2Xki8Q/4iKTWD7m4Q0B6_9QbpQjlV.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/tc7VyJyzBhI/4iKTWD7m4Q0B6_9QbpQjlV.jpg 2001w" data-sizes="" height="799" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_title__1Xvn1">Le FMI s&#x27;attend à une chute record du PIB</span></h3><p class="ArticleTeaser_lead__2rFcH">Le Fonds monétaire international table sur une dégringolade de 7,5% du Produit Intérieur Brut pour la zone euro cette année.</p></div><div class="ArticleTeaserMeta_root__3z_C8  ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_metaelements__1Nu4w "><time dateTime="2020-04-14T12:43:34Z" class="RelativeDateTime_root__29Kdb undefined">14.04.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_ ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-3"><a class="ArticleTeaser_link__3K6PH" href="/economie/pire-crise-grande-depression/story/30588888"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_vertical__3l_V9"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="La pire crise «depuis la Grande Dépression»" class="responsive-image lazy soft-crop " src="data:image/svg+xml,%3Csvg xmlns=&#x27;http://www.w3.org/2000/svg&#x27; viewBox=&#x27;0 0 1200 800&#x27;%3E%3Crect height=&#x27;800&#x27; width=&#x27;1200&#x27; style=&#x27;fill: %23856C69&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/SExmSvVqyRs/F9dFm-UUaN_BgP2jxeBnBl.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/H-Kr6D2LMgw/F9dFm-UUaN_BgP2jxeBnBl.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/HNFnHzP8cS8/F9dFm-UUaN_BgP2jxeBnBl.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/SExmSvVqyRs/F9dFm-UUaN_BgP2jxeBnBl.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/Rp3b7wM7SG0/F9dFm-UUaN_BgP2jxeBnBl.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/hcsYGu3tlpM/F9dFm-UUaN_BgP2jxeBnBl.jpg 2001w" data-sizes="" height="800" width="1200"/></figure><div class="ArticleTeaser_text__lFTLc"><div><h3><span class="ArticleTeaser_title__1Xvn1">La pire crise «depuis la Grande Dépression»</span></h3><p class="ArticleTeaser_lead__2rFcH">La directrice générale du FMI Kristalina Georgieva estime que la croissance mondiale va devenir fortement négative en 2020 en raison de la pandémie du Covid-19.</p></div><div class="ArticleTeaserMeta_root__3z_C8  ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_metaelements__1Nu4w "><time dateTime="2020-04-09T12:34:02Z" class="RelativeDateTime_root__29Kdb undefined">09.04.2020</time></div></div></div></div></a></article></div></div></main><div class="footerwrapper"><footer class="site-footer"><div class="footertop"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg-f1dff0ca961213d25a5847659a6dacf6.svg" alt="Tribune de Genève" height="50"/></a><nav class="footer-navigation"><ul class="navigationlist"><li class="listitem"><a class="item-name" href="/la-une">La une</a></li><li class="listitem"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="listitem"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="listitem"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="listitem"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="listitem"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="listitem"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li><li class="listitem"><a href="https://abo.tdg.ch/" class="item-name external-link" target="_self">Abonnements</a></li></ul></nav></div><div class="footerbottom"><div class="footer-publications"><div class="text" role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg><span>Tous les Médias de Tamedia</span></div><div class="newsandmagazine"><div class="newscontainer"><div class="title">Journaux</div><ul><li class="listitem"><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li class="listitem"><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li class="listitem"><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li class="listitem"><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li class="listitem"><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li class="listitem"><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li class="listitem"><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li class="listitem"><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li class="listitem"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li class="listitem"><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li class="listitem"><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li class="listitem"><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li class="listitem"><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li class="listitem"><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li class="listitem"><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="magazinecontainer"><div class="title">Magazines</div><ul><li class="listitem"><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li class="listitem"><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li class="listitem"><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li class="listitem"><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li class="listitem"><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="footer-social-and-copyright"><div class="socialicons"><span class="socialicon"><a href="https://www.facebook.com/tdg.ch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="socialicon"><a href="https://twitter.com/tdgch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.instagram.com/tdgch/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.linkedin.com/company/tribunedegeneve/"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z" id="Shape"></path></g></g></g></svg></a></span><span class="socialicon"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="1-Element/Icon/Social-Media/Youtube" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" id="Combined-Shape" fill="#FFFFFF"></path></g></svg></a></span></div><span class="text">© <!-- -->2020<!-- --> Tamedia. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class="adright"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-ff59ff26797ad8561b13.js"></script><script async="" data-next-page="/_app" src="/_next/static/VIkTbHVV42APeEm_nTxxK/pages/_app.js"></script><script async="" data-next-page="/content" src="/_next/static/VIkTbHVV42APeEm_nTxxK/pages/content.js"></script><script src="/_next/static/runtime/webpack-c212667a5f965e81e004.js" async=""></script><script src="/_next/static/chunks/framework.1dbbd191932fe252b76a.js" async=""></script><script src="/_next/static/chunks/dc5ef4a1.a6fdd85086dc91ce02c7.js" async=""></script><script src="/_next/static/chunks/commons.fad358b72a14779de096.js" async=""></script><script src="/_next/static/chunks/1262a0114adfc3052779414b0d0b5c97d1fc57b9.7e622f181ccf9259e442.js" async=""></script><script src="/_next/static/chunks/83ef129288b4f7d4da3a5c8c8acb8119146a30de.a9bfc43a7b505324630d.js" async=""></script><script src="/_next/static/chunks/30d5902c247dd6a4f5bfea4130b34dadbee26e0f.444db6bf66062c035abb.js" async=""></script><script src="/_next/static/runtime/main-4e6eab8951e4bf0cea0a.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.14d2677c10dd52a17399.js" async=""></script><script src="/_next/static/chunks/727f2af8f8980a1d6c22b1a7dcbbb905cfb09edf.c25c520631c08fa7e1ed.js" async=""></script><script src="/_next/static/chunks/2a2470bc54e2cd05dbf5f1b646592964322846a2.b86a3b42327abdd33cc1.js" async=""></script><script src="/_next/static/chunks/2a2470bc54e2cd05dbf5f1b646592964322846a2_CSS.244c3afbbfc751a1196f.js" async=""></script><script src="/_next/static/chunks/7565fd97edc806cb8d11967abd75c1f656e2199f.3c1de8226157d0f18ca0.js" async=""></script><script src="/_next/static/chunks/acd01758002cdd0cd35d864ecadcaf1003bc9d1c.0fd2ffc6f09ff23187aa.js" async=""></script><script src="/_next/static/chunks/f5c72957229217b1c6ce229ebea07ba3a5bda410.9aeec8a103edeadee9bd.js" async=""></script><script src="/_next/static/VIkTbHVV42APeEm_nTxxK/_buildManifest.js" async=""></script><script src="/_next/static/VIkTbHVV42APeEm_nTxxK/_ssgManifest.js" async=""></script></body></html>