<!DOCTYPE html><html lang="fr"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tdg-8b1770e7afc7000666ade886278fc826.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>L’Euro en direct – Kieran Trippier titulaire contre l&#x27;Italie | Tribune de Genève</title><meta name="description" content="Retrouvez toutes les infos sur l&#x27;Euro de football."/><link rel="canonical" href="https://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="L’Euro en direct – Kieran Trippier titularisé contre l&#x27;Italie"/><meta name="twitter:description" content="Retrouvez toutes les infos sur l&#x27;Euro de football."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GXb0xjT7y8k/1ZiI6rbqKdT9UwfNm3r4A2.jpg"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="L’Euro en direct – Kieran Trippier titularisé contre l&#x27;Italie"/><meta property="og:description" content="Retrouvez toutes les infos sur l&#x27;Euro de football."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GXb0xjT7y8k/1ZiI6rbqKdT9UwfNm3r4A2.jpg"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378"/><meta property="fb:app_id" content="222318267841285"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380351338"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378"},"headline":"L’Euro en direct – Kieran Trippier titulaire contre l'Italie","description":{"text":"Retrouvez toutes les infos sur l'Euro de football.","elements":[{"type":"textBlockArray","items":[{"type":"htmlTextItem","htmlText":"Retrouvez toutes les infos sur l&#39;Euro de football."}]}]},"datePublished":"2021-06-11T19:31:10.000Z","dateModified":"2021-07-11T17:54:46.000Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WVbf2h-vc7M/1ZiI6rbqKdT9UwfNm3r4A2.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch/","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/images/logo_tdg-28c67a97bb4c7e051e4ffbfe0d4b60fb.png"}},"articleSection":"sports","author":[{"@type":"Person","name":"Sport-Center"}],"creator":[{"@type":"Person","name":"Sport-Center"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WVbf2h-vc7M/1ZiI6rbqKdT9UwfNm3r4A2.jpg","width":400,"height":266},"keywords":["Football","Equipe suisse de football","UEFA Euro 2020"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tdg.ch/"},{"@type":"ListItem","position":2,"name":"Sports","item":"https://www.tdg.ch/sports"},{"@type":"ListItem","position":3,"name":"L’Euro en direct – Kieran Trippier titulaire contre l'Italie","item":"https://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"Le magnifique but de Chiesa!","description":"Chiesa ouvre le score pour l’Italie malgré la domination espagnole.  (Video: RTS 2)","thumbnailUrl":"https://unitythumb.appuser.ch/frames/uv10809515/frame-23-10809515.jpg","uploadDate":"2021-07-06 22:21:02","contentUrl":"https://unityvideo.appuser.ch/video/uv10809515h.mp4"}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.8.7/tdg_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="29"/><link rel="preload" href="/_next/static/css/9441411d910a9ab39fd4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9441411d910a9ab39fd4.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c5553d9d05c59fb7df38.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c5553d9d05c59fb7df38.css" data-n-p=""/><link rel="preload" href="/_next/static/css/cf07a4ba9e85d2fece7f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cf07a4ba9e85d2fece7f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/9e373bc1a5db9a0e7a46.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9e373bc1a5db9a0e7a46.css" data-n-p=""/><link rel="preload" href="/_next/static/css/7a40143f9e828822d021.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7a40143f9e828822d021.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-06b981183ea7a979e343.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.6b22ce2d08c4071ac2b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.fc3b73bcf245d2669488.js" as="script"/><link rel="preload" href="/_next/static/chunks/26550f705aa53843aadbadbfa9ac90194b8769f0.459029c701c9fe435941.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-4969016491b71c46dc34.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.366968d7d9067900ecc4.js" as="script"/><link rel="preload" href="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986.5b381288903a1a8cd016.js" as="script"/><link rel="preload" href="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986_CSS.a83a6a4548b93404854d.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" as="script"/><link rel="preload" href="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.e88a763ab842b775319d.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.be3adc7aabf504906a3d.js" as="script"/><link rel="preload" href="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.d3ea3da9aeab79135c65.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.ce211420bf5d6be9ce9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-870578b68f3f2a46610e.js" as="script"/></head><body class="tdg"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><button id="discoOutdatedBrowserButton">✕</button><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a>  ou <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.</p><script>document.getElementById("discoOutdatedBrowserButton").addEventListener("click",function(){var e=document.getElementById("discoOutdatedBrowserDiv");e.parentNode.removeChild(e)});</script></div><div id="__next"><div class="PageLayout_root__2HWog PageLayoutGrid_pagelayoutgrid__1-BZq contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK" style="height:0"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50" width="256"/></a><a class="categoryindicator" href="/sports">Sports</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-hamburger"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect fill="#202346" x="3" y="5" width="18" height="1.5" class="line line1"></rect><rect fill="#202346" x="8" y="11" width="13" height="1.5" class="line line2"></rect><rect fill="#202346" x="3" y="17" width="18" height="1.5" class="line line3"></rect></g></svg><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-search"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/sports/euro-2021">Euro 2020</a></li><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geneve">Genève</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/sommet-biden-poutine">Sommet Biden-Poutine</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/votations"> Élections et Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/grand-geneve">Grand Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/herrmann">Herrmann</a></li><li class="navigation-item type-external"><a href="http://www.signegeneve.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/evenements.html" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/multimedia">Multimédia</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/multimedia/videos">Vidéos</a></li><li class="navigation-item type-category"><a class="item-name" href="/multimedia/podcasts">Podcasts</a></li><li class="navigation-item type-category"><a class="item-name" href="/multimedia/grands-formats">Grands formats</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie">Gastronomie</a></li><li class="navigation-item type-category"><a class="item-name" href="/les-blogs">Les Blogs</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/mobilite">Mobilités</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Le Matin Dimanche</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a></li><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/" class="item-name external-link" target="_self">Sorties</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="navigation-item type-external"><a href="https://shop.tdg.ch" class="item-name external-link" target="_self">Abonnements</a></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_self">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_self">Bilan</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">TG emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/les-supplements-de-tribune-de-geneve-351816311546">Suppléments</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li class="navigation-item type-external"><a href="https://www.tdg.ch/vos-contacts-a-la-tribune-de-geneve-742473880027" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.tdg.ch">S&#x27;abonner</a></div></div></div></nav></div></header><form class="SearchBar_root__3kqxn SearchBar_-hidden__2fCol"><button type="button" class="SearchBar_backarrow__1VbnE" aria-label="retour"><svg width="15" height="12" xmlns="http://www.w3.org/2000/svg" class="icon-backArraw"><path d="M15 6H2m5 5L2 6l5-5" stroke="#0A79BD" stroke-width="1.5" fill="none" fill-rule="evenodd"></path></svg></button><input type="search" class="SearchBar_input__1Lqp2" placeholder="Que recherchez-vous?" value=""/><div class="SearchBar_submit__gEm1M"><button class="DefaultButton_root__2Zxi3 SearchBar_searchbutton__3H_zf default-button">Recherche</button></div></form><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-home"><path stroke="#202346" stroke-width="1.5" d="M14.4990794 20.0390074h5.5V11l-8-8L4 10.9990794v9.039928h5.84741406v-5.8373212h4.65166534z"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/euro-2021">Euro 2020</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW adunit" style="height:0"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="icon-backToTopArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="Breadcrumbs_root__3lbf_"><div class="Breadcrumbs_breadbar__5z4f8"><a class="Breadcrumbs_breadlink__F7eCw" href="/">Accueil |</a><a class="Breadcrumbs_breadlink__F7eCw" href="/sports">Sports |</a><h1 class="Breadcrumbs_seotitle__3lkZs" aria-hidden="true">L’Euro en direct - Kieran Trippier titulaire contre l&#x27;Italie</h1></div></div><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h2 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">L’Euro en direct</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Kieran Trippier titulaire contre l'Italie</span></h2><h3 class="ContentHead_lead__1S033 link_regular__1eg4T link_externalicon-big__3ypDf link_externalicon__2CDAi">Retrouvez toutes les infos sur l'Euro de football.</h3><div class="ContentMetaInfo_root__2_7lT"><div><div></div><div class="LiveIndicator_root__3Ia3k LiveIndicator_-content-head__37fL8"><div class="LiveTickerIcon_root__3Qt6N LiveTickerIcon_-live__1h-Xn"></div><span>LIVE</span></div></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">16 commentaires</span></button><button class="shareaction" aria-label="partager"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="icon-comments"><g fill="none" fill-rule="evenodd"><path stroke="#202346" stroke-width="1.5" stroke-linejoin="round" d="M7.4214294 20.8145927l3.2871373-3.9574498H20.5V4h-17v12.8571429h3.96666667z"></path></g></svg><span class="commentcount">16</span></button><button class="shareaction" aria-label="partager"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-share"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button><button class="BookmarkButton_root__3oXB9  bookmarkbutton" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect id="Size" x="0" y="0" width="24" height="24"></rect><path fill="var(--text-brand-color)" fill-rule="nonzero" d="M18.5,3 L5.75,3 C5.33578644,3 5,3.33578644 5,3.75 L5,20.75 L5.00683355,20.8551857 C5.08776325,21.467555 5.86809181,21.7350542 6.30495506,21.2545046 L12.125,14.852 L17.9450449,21.2545046 C18.4061784,21.7617514 19.25,21.4355241 19.25,20.75 L19.25,3.75 C19.25,3.33578644 18.9142136,3 18.5,3 Z M17.75,4.5 L17.75,18.81 L12.6799551,13.2329954 L12.6012889,13.1579829 C12.2980982,12.9079413 11.8428176,12.9329455 11.5700449,13.2329954 L6.5,18.809 L6.5,4.5 L17.75,4.5 Z"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GXb0xjT7y8k/1ZiI6rbqKdT9UwfNm3r4A2.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/WVbf2h-vc7M/1ZiI6rbqKdT9UwfNm3r4A2.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/xKa324YsE-w/1ZiI6rbqKdT9UwfNm3r4A2.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/GXb0xjT7y8k/1ZiI6rbqKdT9UwfNm3r4A2.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/HkNDUazD4OI/1ZiI6rbqKdT9UwfNm3r4A2.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/4u-HOKoz7Vw/1ZiI6rbqKdT9UwfNm3r4A2.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE" aria-label="ouvrir le plein écran"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg" class="icon-openFullscreen"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div></figure><section class="ticker-events"><h4 class="eventsheader"><div class="LiveTickerIcon_root__3Qt6N LiveTickerIcon_-live__1h-Xn"></div><span>LIVE TICKER </span></h4><div class="eventslist -live"><div class="ticker-message"><div class="noicon"></div><div class="event -notitle"><div class="header">Italie</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Du côté des Azzurri,</span><span class="HtmlText_root__2zbjl"><strong> Roberto Mancini</strong></span><span class="HtmlText_root__2zbjl"> a reconduit le «onze» de départ aligné en demi-finale contre l’Espagne (1-1, 4-2 t.a.b.), avec les expérimentés défenseurs centraux Leonardo Bonucci et Giorgio Chiellini, Marco Verratti au milieu avec Jorginho et Nicolo Barella, et un trio offensif avec Lorenzo Insigne, Ciro Immobile et Federico Chiesa.</span></p><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3 SocialEmbed_-ticker__3wBMc"></figure></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-11T17:51:53.406Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">19h51</time></div><div class="header">Angleterre</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le sélectionneur de l’Angleterre</span><span class="HtmlText_root__2zbjl"><strong> Gareth Southgate</strong></span><span class="HtmlText_root__2zbjl"> a choisi une option défensive en remplaçant l’ailier Bukayo Saka par le latéral </span><span class="HtmlText_root__2zbjl"><strong>Kieran Trippier</strong></span><span class="HtmlText_root__2zbjl"> dans l’équipe qui débute la finale de l’Euro dimanche (21h00) à Londres contre l’Italie, selon les compositions officielles de l’UEFA.</span></p><figure class="SocialEmbed_root__jBMNK ArticleContainer_content-width__pYdH3 SocialEmbed_-ticker__3wBMc"></figure></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-10T17:27:48.102Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">Hier, 19h27</time></div><div class="header">Angleterre</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le milieu de terrain </span><span class="HtmlText_root__2zbjl"><strong>Phil Foden</strong></span><span class="HtmlText_root__2zbjl">, </span><span class="HtmlText_root__2zbjl"><strong>blessé à un pied</strong></span><span class="HtmlText_root__2zbjl">, pourrait manquer la finale contre l&#39;Italie, a fait savoir le sélectionneur de l&#39;Angleterre Gareth Southgate. «Il y a un doute», a déclaré ce dernier à la </span><span class="HtmlText_root__2zbjl"><em>BBC</em></span><span class="HtmlText_root__2zbjl">. «Nous devrons vérifier à nouveau», car «il a une blessure assez mineure à un pied», a-t-il ajouté. «Mais la question est de savoir s&#39;il sera rétabli à temps pour participer au match, ce que nous devrons évaluer plus tard», a encore observé l&#39;entraîneur anglais.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le milieu de terrain de Manchester City, souvent remplaçant durant cet Euro, est entré à la place de Mount à la 96e minute de la demi-finale contre le Danemark. Il ne s&#39;est pas entraîné samedi avec les Three Lions pour ne pas aggraver la blessure contractée lors des prolongations.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Foden, 21 ans, était l&#39;un des leaders de Manchester City, titré en Premier League la saison passée.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-10T11:45:43.766Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">Hier, 13h45</time></div><div class="header">Angleterre</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">La </span><span class="HtmlText_root__2zbjl"><strong>Fédération anglaise</strong></span><span class="HtmlText_root__2zbjl"> a été sanctionnée d’une amende de 30&#39;000 euros pour l’usage de lasers et de fumigènes par ses supporters, ainsi que des «perturbations» durant l’hymne danois lors de la demi-finale de l’</span><span class="HtmlText_root__2zbjl"><strong>Euro,</strong></span><span class="HtmlText_root__2zbjl"> mercredi à Londres, a annoncé ce samedi l’UEFA. L’instance européenne avait annoncé jeudi avoir ouvert une procédure disciplinaire contre la FA après des débordements survenus lors de la demi-finale remportée par l’Angleterre contre le Danemark, mercredi soir à Wembley (2-1 ap).</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-09T17:19:47.461Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">09.07.2021, 19h19</time></div><div class="header">Hongrie</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>La Fédération hongroise de football</strong></span><span class="HtmlText_root__2zbjl"> a été sanctionnée de </span><span class="HtmlText_root__2zbjl"><strong>trois matches à huis clos</strong></span><span class="HtmlText_root__2zbjl"> (dont un en sursis) et d’une </span><span class="HtmlText_root__2zbjl"><strong>amende de 100&#39;000 euros</strong></span><span class="HtmlText_root__2zbjl"> pour le «comportement discriminatoire de ses supporters» lors des trois matches disputés par sa sélection à l’Euro, a annoncé vendredi l’UEFA.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Des cris racistes à l’encontre de joueurs noirs de l’équipe de France avaient notamment été lancés depuis la tribune où se trouvaient les ultras hongrois à Budapest, le 19 juin. L’UEFA a également enquêté sur des banderoles ou pancartes homophobes brandis par des supporters durant les autres rencontres du premier tour contre le Portugal et l’Allemagne.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-09T06:16:50.093Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">09.07.2021, 08h16</time></div><div class="header">Finale</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">C&#39;est l&#39;arbitre néerlandais de 48 ans </span><span class="HtmlText_root__2zbjl"><strong>Björn Kuipers</strong></span><span class="HtmlText_root__2zbjl"> qui a été désigné pour diriger la finale de l&#39;</span><span class="HtmlText_root__2zbjl"><strong>Euro 2020</strong></span><span class="HtmlText_root__2zbjl"> Italie – Angleterre, dimanche à Wembley (21 h). Kuipers a déjà officié à trois reprises dans le tournoi: lors des matches de groupes Danemark - Belgique et Slovaquie - Espagne, puis à l&#39;occasion du quart de finale Danemark – République tchèque. Au cours de sa carrière internationale, entamée en 2006, Kuipers a notamment dirigé la finale de la Ligue des champions 2014 entre le Real et l&#39;Atlético Madrid.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-08T14:57:02.263Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">08.07.2021, 16h57</time></div><div class="header">France</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le sélectionneur </span><span class="HtmlText_root__2zbjl"><strong>Didier Deschamps</strong></span><span class="HtmlText_root__2zbjl"> (52 ans) a, sans surprise, été maintenu à la tête de l’équipe de France malgré l’élimination en huitièmes de finale à l’Euro et «il n’y a pas eu de débat», a affirmé le président de la Fédération Noël Le Graët au Figaro jeudi.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">«La question a été réglée en trois minutes. Sa volonté est très forte de continuer, la mienne l’était aussi», a développé le patron de la FFF dans un entretien au quotidien, publié au lendemain d’une longue entrevue entre le sélectionneur et le patron du foot français, dans son fief de Guingamp.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Arrivé à la tête des Bleus en 2012, Deschamps a fait monter la sélection en puissance, d’un quart de finale au Mondial 2014 au sacre du Mondial 2018, en passant par la finale perdue de l’Euro 2016. L’élimination précoce en huitièmes de finale de l’Euro 2020, reporté d’un an, contre la Suisse (3-3, 5-4 t.a.b.), a été le premier échec de son mandat.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-07T18:43:08.151Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">07.07.2021, 20h43</time></div><div class="header">Allemagne</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">L’ancien international allemand </span><span class="HtmlText_root__2zbjl"><strong>Andreas Köpke</strong></span><span class="HtmlText_root__2zbjl">, en charge des gardiens de but de la Mannschaft depuis 17 ans, </span><span class="HtmlText_root__2zbjl"><strong>ne fera pas partie du prochain staff </strong></span><span class="HtmlText_root__2zbjl">mis en place par le nouveau sélectionneur Hansi Flick. Köpke (59 ans), ancien gardien de but de Marseille, a annoncé lui-même qu’il n’était «plus disponible», car l’équipe nationale «a besoin d’un nouvel élan».</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-07T07:48:02.856Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">07.07.2021, 09h48</time></div><div class="header">Espagne</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Jordi Alba</strong></span><span class="HtmlText_root__2zbjl"> était pour sa part très déçu de l&#39;élimination de la Roja: «C’est </span><span class="HtmlText_root__2zbjl"><strong>un coup dur</strong></span><span class="HtmlText_root__2zbjl">. On méritait un peu mieux. </span><span class="HtmlText_root__2zbjl"><strong>C’est comme ça avec les tirs au but</strong></span><span class="HtmlText_root__2zbjl">. L’autre jour, on a gagné (en quarts contre la Suisse), et cette fois-ci on perd. Je suis </span><span class="HtmlText_root__2zbjl"><strong>très fier de mes coéquipiers</strong></span><span class="HtmlText_root__2zbjl">, du staff... On a formé un groupe magnifique. Je veux remercier les supporters. On a tutoyé l’</span><span class="HtmlText_root__2zbjl"><strong>une des meilleures sélections italiennes</strong></span><span class="HtmlText_root__2zbjl"> dont je me souvienne, qui est maintenant l’une des meilleures sélections d’Europe», a déclaré le latéral espagnol.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-07T07:45:16.216Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">07.07.2021, 09h45</time></div><div class="header">Italie</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Federico Chiesa</strong></span><span class="HtmlText_root__2zbjl">, qui a ouvert le score pour l&#39;Italie, était extrêmement heureux de la qualification de la Nazionale: «C’est l’</span><span class="HtmlText_root__2zbjl"><strong>une des plus belles soirées de ma vie</strong></span><span class="HtmlText_root__2zbjl">, sans aucun doute, oui! J</span><span class="HtmlText_root__2zbjl"><strong>ouer pour mon pays</strong></span><span class="HtmlText_root__2zbjl"> de tels matches et représenter 60 millions d’Italiens, c’est un </span><span class="HtmlText_root__2zbjl"><strong>rêve incroyable,</strong></span><span class="HtmlText_root__2zbjl"> que je n’aurais jamais imaginé réaliser».</span></p><figure class="VideoPlayer_root__1XDvu ArticleContainer_full-width__3CxF3 VideoPlayer_-ticker__1spKZ" id="video-uv10809515"><div class="video-player"></div><figcaption class="ContentCaption_root__2-9IX link_regular__1eg4T link_externalicon__2CDAi ContentCaption_-ticker__3qK2P content-caption"><div class="ContentCaption_contenttitle__32-ka ContentCaption_width__2Ii6V">Le magnifique but de Chiesa!</div><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Chiesa ouvre le score pour l’Italie malgré la domination espagnole.  (Video: RTS 2)</span></div></figcaption></figure></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-07T07:42:23.436Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">07.07.2021, 09h42</time></div><div class="header">Espagne</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Sergio Busquets</strong></span><span class="HtmlText_root__2zbjl"> est revenu sur «Marca» sur </span><span class="HtmlText_root__2zbjl"><strong>l&#39;élimination de la Roja</strong></span><span class="HtmlText_root__2zbjl"> contre l&#39;Italie: «C’est dommage, on aurait aimé que notre tournoi ne se termine pas aujourd’hui (mardi). L’équipe a été très bien, </span><span class="HtmlText_root__2zbjl"><strong>on a été les meilleurs durant presque tout le match</strong></span><span class="HtmlText_root__2zbjl">. On peut être fiers, je ressens de la fierté pour mes coéquipiers. Tout le monde donnait l’Italie favorite, mais on a montré qu’on est supérieurs. Le football est ainsi, et </span><span class="HtmlText_root__2zbjl"><strong>on doit les féliciter</strong></span><span class="HtmlText_root__2zbjl">, a commenté le capitaine de l&#39;Espagne.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-06T19:40:45.047Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">06.07.2021, 21h40</time></div><div class="header">Danemark</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Le prince héritier danois, sa femme et leur fils aîné </strong></span><span class="HtmlText_root__2zbjl">seront mercredi à </span><span class="HtmlText_root__2zbjl"><strong>Wembley</strong></span><span class="HtmlText_root__2zbjl"> pour soutenir la sélection nationale, à l’invitation de la Fédération danoise de football. Ils sont exemptés des règles de quarantaine car «il est tout naturel que la famille royale, là aussi, représente le Danemark», a justifié la responsable de la communication de la Cour Lene Balleby. </span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-06T19:38:04.057Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">06.07.2021, 21h38</time></div><div class="header">Finale</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>L’UEFA a invité six des sauveurs de Christian Eriksen</strong></span><span class="HtmlText_root__2zbjl">, qui s’était effondré en plein match le 12 juin, victime d’un arrêt cardiaque, </span><span class="HtmlText_root__2zbjl"><strong>pour la finale </strong></span><span class="HtmlText_root__2zbjl">dimanche, rapporte la presse danoise. L’un d’entre, le secouriste Peder Ersgaard a reconnu se sentir «comme un enfant, la veille de Noël» à l’approche du jour J. </span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-06T16:18:24.604Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">06.07.2021, 18h18</time></div><div class="header">Danemark</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le milieu danois </span><span class="HtmlText_root__2zbjl"><strong>Christian Eriksen</strong></span><span class="HtmlText_root__2zbjl">, qui se remet d’un arrêt cardiaque subi le 12 juin à l’Euro, a été </span><span class="HtmlText_root__2zbjl"><strong>invité à assister à la finale </strong></span><span class="HtmlText_root__2zbjl">dimanche, à Londres, où espère figurer le Danemark, opposé à l’Angleterre mercredi en demi-finale, a annoncé l’UEFA. Eriksen et son épouse «ont été invités par le président (de l’UEFA Aleksander Ceferin) en personne», a déclaré à l’AFP un porte-parole de l’instance européenne. «Nous ne savons pas s’ils viendront ou préfèreront se reposer», a-t-il néanmoins ajouté.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-06T15:10:22.536Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">06.07.2021, 17h10</time></div><div class="header">France</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Le parquet de Paris </strong></span><span class="HtmlText_root__2zbjl">a indiqué mardi </span><span class="HtmlText_root__2zbjl"><strong>enquêter depuis le 30 juin sur la vague de messages racistes </strong></span><span class="HtmlText_root__2zbjl">sur Twitter qui a visé certains joueurs de l’équipe de France, après leur élimination de l’Euro. Cette enquête a été ouverte notamment pour «injure publique à caractère raciste», deux jours après la défaite de la France contre la Suisse, a précisé le parquet. Cette procédure fait suite à des signalements de tweets haineux transmis par la plateforme Pharos au pôle de lutte contre la haine en ligne du parquet, selon une source proche du dossier.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-06T14:17:42.333Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">06.07.2021, 16h17</time></div><div class="header">Finale</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Afin de motiver les Londoniens à se faire vacciner contre le Covid-19, </span><span class="HtmlText_root__2zbjl"><strong>le maire de la capitale britannique Sadiq Khan </strong></span><span class="HtmlText_root__2zbjl">a annoncé mardi un tirage au sort leur permettant de remporter des billets pour la finale de l’Euro 2020 de football, dimanche, à Wembley. Jusqu’à jeudi, «si vous vous rendez dans un centre de vaccination pour recevoir le vaccin, si vous prenez rendez-vous pour recevoir le vaccin, vous participez à un tirage au sort», a-t-il expliqué. A la clef de cette loterie: deux billets pour assister en personne dimanche à la finale de l’Euro 2020 au stade londonien de Wembley, mais aussi 50 autres paires de tickets pour voir le match depuis la fan zone installée à Trafalgar square, dans le centre de la capitale.</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event -notitle"><div class="header">640’000 Romands devant Suisse-Espagne</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">L&#39;audience moyenne sur l’ensemble du match Suisse-Espagne vendredi s&#39;est établie, selon les estimations de la RTS, à 480’000 personnes, pour une part de marché de presque 80%.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">C’est à 20h36, au moment des tirs aux buts, que le public était le plus nombreux devant son poste de télévision, avec un pic d’audience observé à 600’000 personnes. Finalement, les Romandes et les Romands sont 640’000 à avoir suivi au moins quinze minutes de la rencontre diffusée en direct sur RTS Deux.  </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"> </span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-04T15:13:52.260Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">04.07.2021, 17h13</time></div><div class="header">Autriche</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le capitaine tchèque </span><span class="HtmlText_root__2zbjl"><strong>Vladimir Darida</strong></span><span class="HtmlText_root__2zbjl"> a mis fin à sa carrière internationale après l&#39;élimination de la République tchèque face au Danemark, a annoncé la sélection dimanche.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">«L&#39;équipe nationale a fait ses adieux à l&#39;Euro. J&#39;ai ensuite fait mes adieux à mes coéquipiers», a déclaré Darida sur le site de la fédération tchèque de football.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">Le milieu de terrain de 30 ans du Hertha Berlin avait débuté, brassard de capitaine au bras, les trois matches de la phase de groupes de l&#39;Euro. Darida (8 buts en 76 sélections), a ensuite manqué le huitième de finale contre les Pays-Bas (2-0) en raison d&#39;une blessure et n&#39;est entré qu&#39;en fin de match samedi en quart de finale contre le Danemark, vainqueur des Tchèques 2-1.</span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">«Au cours de cette dernière saison, j&#39;ai passé 140 jours hors de chez moi en raison des matchs et des stages d&#39;entraînement, a expliqué le joueur formé au Viktoria Plzen. Je veux passer beaucoup plus de temps avec la famille et mon petit garçon.»</span></p></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-04T08:14:23.447Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">04.07.2021, 10h14</time></div><div class="header">Ukraine</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Andreï Chevtchenko</strong></span><span class="HtmlText_root__2zbjl">, malgré </span><span class="HtmlText_root__2zbjl"><strong>la lourde claque infligée par les Anglais</strong></span><span class="HtmlText_root__2zbjl"> en quarts, était plutôt satisfait de la prestation de ses protégés: «Pour moi, </span><span class="HtmlText_root__2zbjl"><strong>le match s’est joué sur des faits de jeu</strong></span><span class="HtmlText_root__2zbjl">. L’Angleterre était plus forte dans le jeu aérien et </span><span class="HtmlText_root__2zbjl"><strong>on a perdu notre défenseur central</strong></span><span class="HtmlText_root__2zbjl"> (Kryvtsov, sorti en première période, ndlr) qui aurait pu davantage les perturber. Selon moi, cela a déterminé le sens du match», a analysé le sélectionneur ukrainien. </span></p><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl">«C’est vrai qu’il y a eu aussi une baisse de concentration en début de seconde période, mais le problème c’était le jeu aérien. </span><span class="HtmlText_root__2zbjl"><strong>On a eu aussi de bonnes occasions</strong></span><span class="HtmlText_root__2zbjl"> mais sans réussir à les concrétiser», a regretté le Ballon d&#39;or 2004.</span></p><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3  article-image"><div class="ArticleImage_image-wrapper__2So9X image-wrapper "><img class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/QeneJx5Y8I0/Agie7CtiaL7BLF9rp42N-j.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/23XC9pyWnS0/Agie7CtiaL7BLF9rp42N-j.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/uzKqHzxWhdA/Agie7CtiaL7BLF9rp42N-j.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/QeneJx5Y8I0/Agie7CtiaL7BLF9rp42N-j.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/fIn_Ic6W5dc/Agie7CtiaL7BLF9rp42N-j.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/ToWKMVUIb5Y/Agie7CtiaL7BLF9rp42N-j.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/></div></figure></div></div><div class="ticker-message"><div class="noicon"></div><div class="event"><div class="eventtitle"><time dateTime="2021-07-04T08:05:57.742Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-ticker-event__L5oHm full-date-time">04.07.2021, 10h05</time></div><div class="header">République tchèque</div><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3 link_focus__2-gJz link_externalicon-big__3ypDf link_externalicon__2CDAi ArticleParagraph_-ticker__xB4vv"><span class="HtmlText_root__2zbjl"><strong>Jaroslav Silhavy,</strong></span><span class="HtmlText_root__2zbjl"> le sélectionneur de la </span><span class="HtmlText_root__2zbjl"><strong>République tchèque</strong></span><span class="HtmlText_root__2zbjl">, était abattu après l&#39;</span><span class="HtmlText_root__2zbjl"><strong>élimination de son équipe</strong></span><span class="HtmlText_root__2zbjl"> contre le Danermak (2-1): «Nous sommes </span><span class="HtmlText_root__2zbjl"><strong>très déçus</strong></span><span class="HtmlText_root__2zbjl">, les gars sont très déçus, il y avait </span><span class="HtmlText_root__2zbjl"><strong>quelques larmes dans le vestiaire</strong></span><span class="HtmlText_root__2zbjl">. Dans la bulle, ce n’était pas simple, mais nous avons quand même réussi quelque chose. Les supporters peuvent apprécier notre performance, </span><span class="HtmlText_root__2zbjl"><strong>nous nous sommes battus jusqu’au bout</strong></span><span class="HtmlText_root__2zbjl">, vous avez vu que les joueurs ont terminé épuisés. Les quarts de finale, c’est mieux que ce qu’on attendait de nous.</span></p></div></div></div><button class="LoadMoreButton_root__16Ulm loadmorebutton">Voir plus<span class="LoadMoreButton_icon__VJ4uV"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button></section><p class="ArticleContainer_agencies__1ehJx ArticleContainer_content-width__pYdH3"><span class="author">Sport-Center</span></p><time dateTime="2021-06-11T19:31:10.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 ArticleContainer_publicationdate__1VvEy">Publié: 11.06.2021, 21h31</time><p class="Feedback_root__nzXeS ArticleContainer_content-width__pYdH3">Vous avez trouvé une erreur?<a href="mailto:tes_correction@tamedia.ch?subject=Avis%20d&#x27;erreur%20%7C%20Kieran%20Trippier%20titulaire%20contre%20l&#x27;Italie&amp;body=J&#x27;ai%20trouv%C3%A9%20une%20erreur%20dans%20cet%20article%3A%20https%3A%2F%2Fwww.tdg.ch%2Fkieran-trippier-titularise-contre-l-italie-143882876378" class="Feedback_feedbacklink__2ys-x">Rapporter maintenant.</a></p><div class="ArticleTagsSection_root__2pOHb ArticleContainer_content-width__pYdH3"><div class="ArticleTagsSection_divider__1kQar"></div><h3 class="ArticleTagsSection_tagSectionTitle__22qxd"> <!-- -->Thèmes<!-- --> </h3><div class="ArticleTagsSection_tagElementsContainer__se71I"><a class="" href="/tags/32598/football"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Football</div></div></a><a class="" href="/tags/37814/equipe-suisse-de-football"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">Equipe suisse de football</div></div></a><a class="" href="/tags/66699/uefa-euro-2020"><div class="Tag_root__3DajL"><div class="Tag_tagName__2CZOE">UEFA Euro 2020</div></div></a></div></div><div id="comments" class="CommentContainer_root__1w6lM ArticleContainer_content-width__pYdH3"><div class="comment-count">16 commentaires</div><div class="login-message"><a href="https://login.tdg.ch?callerUri=http://www.tdg.ch/kieran-trippier-titularise-contre-l-italie-143882876378" class="DefaultButton_root__2Zxi3 default-button" target="_self">Veuillez vous connecter pour commenter</a></div><div class="comment-sort"><span>Trier:</span><svg width="9px" height="6px" viewBox="0 0 9 6" xmlns="http://www.w3.org/2000/svg" class="icon-dropDownArrow"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -810.000000)" fill="#7D7D7D"><polygon points="1034 810 1029.5 816 1025 810"></polygon></g></g></svg><select><option selected="" value="newestFirst">les plus récents</option><option value="oldestFirst">les plus anciens</option><option value="mostUpvotedFirst">les plus populaires</option><option value="mostRepliedFirst">les plus discutés</option></select></div><div><ul class="comment-list"><section class="comment-item"><div class="wrapper"><div class="nickname">jules césar</div><div class="date"><time dateTime="2021-07-02T12:15:55.049Z" class="RelativeDateTime_root__29Kdb">02.07.2021</time></div><div class="text "><p>Ces &quot;sportifs&quot; de pacotille me rappellent nos gauchistes. Quand ils perdent une votation, ils veulent rejouer.</p></div></div></section></ul><div><div class="ReducedOverlay_fade__14yQb"></div><button class="LoadMoreButton_root__16Ulm ReducedOverlay_button__3Mo76">Voir tous les commentaires<span class="LoadMoreButton_icon__VJ4uV"><svg width="12px" height="12px" viewBox="0 0 12 12" class="icon-arrowDown" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button></div></div></div></article></main></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO" style="height:0"></div></div><div class="PageLayout_rightspace__2PUlv"></div><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="Logo_root__3lhj8" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/la-une">La une</a></li><li><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_self">E-paper</a></li><li><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li><a class="item-name internal-link" href="/conditions-generales-924030605318">CGV</a></li><li><a class="item-name internal-link" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://www.tdg.ch/vos-contacts-a-la-tribune-de-geneve-742473880027" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li><li><a href="https://shop.tdg.ch/" class="item-name external-link" target="_self">Abonnements</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="icon-footerArrowDown"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Journaux</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Magazines</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/tdg.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-facebookFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-twitterFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-instagramFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.linkedin.com/company/tribunedegeneve/"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-linkedinFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg" class="icon-youtubeFooter"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" fill="#FFFFFF"></path></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia. All Rights Reserved</span></div></div></footer><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__KWPMG"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-0a3f5575d2f25aee06a0.js"></script><script src="/_next/static/chunks/main-06b981183ea7a979e343.js" async=""></script><script src="/_next/static/chunks/webpack-50bee04d1dc61f8adf5b.js" async=""></script><script src="/_next/static/chunks/framework.6b22ce2d08c4071ac2b4.js" async=""></script><script src="/_next/static/chunks/commons.fc3b73bcf245d2669488.js" async=""></script><script src="/_next/static/chunks/26550f705aa53843aadbadbfa9ac90194b8769f0.459029c701c9fe435941.js" async=""></script><script src="/_next/static/chunks/pages/_app-4969016491b71c46dc34.js" async=""></script><script src="/_next/static/chunks/5043f3c7.366968d7d9067900ecc4.js" async=""></script><script src="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986.5b381288903a1a8cd016.js" async=""></script><script src="/_next/static/chunks/905d3f7f6132623cede75e17127428d35e671986_CSS.a83a6a4548b93404854d.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf_CSS.dd32408e2471bd10af40.js" async=""></script><script src="/_next/static/chunks/cffd8f7273956822d02a5bfd8d72f56ba12913cf.e88a763ab842b775319d.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0.be3adc7aabf504906a3d.js" async=""></script><script src="/_next/static/chunks/b81b6cffa9458e9f556cfb5841d886a89e34bcf0_CSS.f6584926f1188e1b5b3e.js" async=""></script><script src="/_next/static/chunks/7e4ce23e93dcff2718dec7b3d0a825e802ee2a6a.d3ea3da9aeab79135c65.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.ce211420bf5d6be9ce9a.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223_CSS.ab0233476a26df96d326.js" async=""></script><script src="/_next/static/chunks/pages/content-870578b68f3f2a46610e.js" async=""></script><script src="/_next/static/Qq8E8wWcXbFzLxdJFMQi8/_buildManifest.js" async=""></script><script src="/_next/static/Qq8E8wWcXbFzLxdJFMQi8/_ssgManifest.js" async=""></script></body></html>