<!DOCTYPE html><html lang="fr"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tdg-8b1770e7afc7000666ade886278fc826.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tdg-c321c7191a5da207823a2e418158c202.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Vaccins contre le Covid-19 – Effets secondaires, préoccupation première | Tribune de Genève</title><meta name="description" content="Les premiers vaccins contre le Covid-19 arrivent, et avec eux surgissent dans le grand public des inquiétudes sur leurs possibles effets indésirables. Le point sur ce qu’on en sait pour l’instant."/><link rel="canonical" href="https://www.tdg.ch/effets-secondaires-preoccupation-premiere-337235826224"/><link rel="amphtml" href="https://amp.tdg.ch/effets-secondaires-preoccupation-premiere-337235826224"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Vaccins contre le Covid-19 – Effets secondaires, préoccupation première"/><meta name="twitter:description" content="Les premiers vaccins contre le Covid-19 arrivent, et avec eux surgissent dans le grand public des inquiétudes sur leurs possibles effets indésirables. Le point sur ce qu’on en sait pour l’instant."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tYAYgHf-hQM/7VKylDh14jU9S0cCZ3OMJ1.jpg"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="Vaccins contre le Covid-19 – Effets secondaires, préoccupation première"/><meta property="og:description" content="Les premiers vaccins contre le Covid-19 arrivent, et avec eux surgissent dans le grand public des inquiétudes sur leurs possibles effets indésirables. Le point sur ce qu’on en sait pour l’instant."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tYAYgHf-hQM/7VKylDh14jU9S0cCZ3OMJ1.jpg"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/effets-secondaires-preoccupation-premiere-337235826224"/><meta property="fb:app_id" content="222318267841285"/><meta name="color-scheme" content="dark light"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/effets-secondaires-preoccupation-premiere-337235826224"},"headline":"Vaccins contre le Covid-19 – Effets secondaires, préoccupation première","datePublished":"2020-12-11T16:47:19.000Z","dateModified":"2020-12-11T16:47:19.000Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/effets-secondaires-preoccupation-premiere-337235826224","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/8sy-yYVn9nk/7VKylDh14jU9S0cCZ3OMJ1.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch/","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/images/logo_tdg-28c67a97bb4c7e051e4ffbfe0d4b60fb.png"}},"articleSection":"monde","author":[{"@type":"Person","name":"AFP/NXP"}],"creator":[{"@type":"Person","name":"AFP/NXP"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/8sy-yYVn9nk/7VKylDh14jU9S0cCZ3OMJ1.jpg","width":400,"height":266},"keywords":["Vaccins","Coronavirus","Etats-Unis","Covid-19"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Monde","item":"https://www.tdg.ch/monde"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.7.0/tdg_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="28"/><link rel="preload" href="/_next/static/css/9029fdec29e589772d17.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9029fdec29e589772d17.css" data-n-g=""/><link rel="preload" href="/_next/static/css/7e4ef562b8ffaa3404e5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7e4ef562b8ffaa3404e5.css" data-n-p=""/><link rel="preload" href="/_next/static/css/d5b4bf817c039d6768f1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d5b4bf817c039d6768f1.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-bfeae61af61bdc5652e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0d373e6f481ee0c85e06.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e9d3f1e6362ddf6bce8e.js" as="script"/><link rel="preload" href="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.56f98bd9bd3d38dfca71.js" as="script"/><link rel="preload" href="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.7399abf86025f096cab4.js" as="script"/><link rel="preload" href="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.f0b58f03140c79019c06.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-f2f5d550c611a2bb687d.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.613ee8e8a2044374e59d.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.8ac6e63702bee0c6ba3f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.35d596c4b6dc6e30ade8.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.63e6345028ec128ab713.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.d6f2610c02ca1f2f8023.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.6f63402aec49052f33c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.81a3119d1e5b7027e39a.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.9f28192bf290ff4e6b04.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-f97ce1d5941d132ec721.js" as="script"/></head><body class="tdg"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="page-layout page-section contentpage"><div class="leftspace"></div><div class="content"><a class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="adfulltop topaddesktop"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside"></div></div><div id="inside-full-brandday" class="adbrandday"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><a class="categoryindicator" href="/monde">Monde</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Recherche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menu</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Recherche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Suggestions</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="navigation-item type-category"><a class="item-name" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Actualités</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/la-une">La une</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geneve">Genève</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/grand-geneve">Grand Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/herrmann">Herrmann</a></li><li class="navigation-item type-external"><a href="http://www.signegeneve.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="navigation-item type-category"><a class="item-name" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/culture">Culture</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/culture/musique">Musique</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/ecrans">Écrans</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/theatre">Théâtre</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/mode">Mode</a></li><li class="navigation-item type-category"><a class="item-name" href="/culture/societe">Société</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/evenements.html" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/monde">Monde</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/suisse">Suisse</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/suisse/suisse-romande">Suisse romande</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/votations">Votations</a></li><li class="navigation-item type-category"><a class="item-name" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/economie">Économie</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_self">Bourse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sports">Sports</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sports/football-genevois">Football genevois</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/sfc">Servette FC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/gshc">GE/Servette HC</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/toutes-les-resultats-du-monde-du-sport-793210169777">Résultats et tableaux</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sports/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/opinion">Opinion</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/opinion/editorial">Éditorial</a></li><li class="navigation-item type-category"><a class="item-name" href="/opinion/reflexions">Réflexions</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/sante">Santé</a></li><li class="navigation-item type-category"><a class="item-name" href="/environnement">Environnement</a></li><li class="navigation-item type-category"><a class="item-name" href="/gastronomie">Gastronomie</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/savoirs">Savoirs</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/savoirs/histoire">Histoire</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/sciences">Sciences</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/technologie">Technologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto-moto">Auto</a></li><li class="navigation-item type-category"><a class="item-name" href="/people">People</a></li><li class="navigation-item type-category"><a class="item-name" href="/grand-format">Grand format</a></li><li class="navigation-item type-category"><a class="item-name" href="/portraits">Portraits</a></li><li class="navigation-item type-external"><a href="https://blog.tdg.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Les Blogs</a></li><li class="navigation-item type-category"><a class="item-name" href="/videos">Vidéos</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-external"><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/" class="item-name external-link" target="_self">Sorties</a></li><li class="navigation-item type-external"><a href="https://agenda.tdg.ch/cinema" class="item-name external-link" target="_self">Programme de cinéma</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/club">Club</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/livres">Livres</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/voyages">Voyages</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/concours">Concours</a></li><li class="navigation-item type-category"><a class="item-name" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://shop.tdg.ch" class="item-name external-link" target="_self">Abonnements</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/lematindimanche">Le Matin Dimanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_self">E-paper</a></li><li class="navigation-item type-external"><a href="http://enquete.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Enquête</a></li><li class="navigation-item type-external"><a href="https://abo.lematindimanche.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abonnements</a></li></ul></div></li><li class="navigation-item type-external"><a href="https://www.femina.ch/" class="item-name external-link" target="_self">Femina</a></li><li class="navigation-item type-external"><a href="https://www.bilan.ch/" class="item-name external-link" target="_self">Bilan</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-live-player-665479002472">Zattoo Player</a></li><li class="navigation-item type-external"><a href="http://hommages.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="navigation-item type-category"><a class="item-name" href="/marketplace">Marketplace</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/fr" class="item-name external-link" target="_blank" rel="noopener noreferrer">Investir</a></li><li class="navigation-item type-external"><a href="https://www.emploi-romand.ch/" class="item-name external-link" target="_self">TG emploi</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="item-name external-link" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/contact" class="item-name external-link" target="_blank" rel="noopener noreferrer">Publicité</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li class="navigation-item type-external"><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li class="navigation-item type-external"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="item-name external-link" target="_self">Immo</a></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-external"><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.tdg.ch">S&#x27;abonner</a></div></div></div></nav></div></header><div class="top-navigation"><div class="homebuttonwrapper" role="presentation"><a class="homebutton" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="topnavitems -small"><div class="buttonleft " role="presentation"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(-180.000000) translate(-5.000000, -3.207107) "></path></svg></div><ul class="top-navigation-list" role="presentation"><li class="topnavitem"><a class="item-name" href="/monde/presidentielle-americaine">Présidentielle américaine</a></li><li class="topnavitem"><a class="item-name" href="/monde/coronavirus">Coronavirus</a></li><li class="topnavitem"><a class="item-name" href="/monde/faits-divers-monde">Faits divers</a></li><div style="min-width:50px"></div></ul><div class="buttonright " role="presentation"><svg viewBox="0 0 10 8" width="10px" height="10px"><path d="M2.08578644,7.29289322 C1.69526215,7.68341751 1.69526215,8.31658249 2.08578644,8.70710678 C2.47631073,9.09763107 3.10947571,9.09763107 3.5,8.70710678 L8.20710678,4 L3.5,-0.707106781 C3.10947571,-1.09763107 2.47631073,-1.09763107 2.08578644,-0.707106781 C1.69526215,-0.316582489 1.69526215,0.316582489 2.08578644,0.707106781 L5.37867966,4 L2.08578644,7.29289322 Z" transform="translate(5.000000, 4.000000)  translate(-5.000000, -4.000000) "></path></svg></div></div></div></div></div><div id="inside-full-top-tablet" class=" Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></g></svg></button></div><main id="main"><article class="article-container"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Vaccins contre le Covid-19</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Effets secondaires, préoccupation première</span></h1><h2 class="ContentHead_lead__1S033">Les premiers vaccins contre le Covid-19 arrivent, et avec eux surgissent dans le grand public des inquiétudes sur leurs possibles effets indésirables. Le point sur ce qu’on en sait pour l’instant.</h2><div class="ContentMetaInfo_root__2_7lT"><div><div></div><time dateTime="2020-12-11T16:47:19.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publié aujourd’hui à 17h47</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Le vaccin Pfizer/BioNTech ainsi que celui AstraZeneca sont les deux plus avancés à ce jour." class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tYAYgHf-hQM/7VKylDh14jU9S0cCZ3OMJ1.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/8sy-yYVn9nk/7VKylDh14jU9S0cCZ3OMJ1.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/6v95OJdoIXc/7VKylDh14jU9S0cCZ3OMJ1.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tYAYgHf-hQM/7VKylDh14jU9S0cCZ3OMJ1.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/D-xc5vusqmU/7VKylDh14jU9S0cCZ3OMJ1.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/s5nMLygQHtI/7VKylDh14jU9S0cCZ3OMJ1.jpg 2001w" sizes="100vw" height="799" width="1200" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI"><span class="HtmlText_root__2zbjl">Le vaccin Pfizer/BioNTech ainsi que celui AstraZeneca sont les deux plus avancés à ce jour.</span></div><div class="ContentCaption_contentcredit__2Hxuu">AFP</div></figcaption></figure><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Quels effets indésirables?</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les données détaillées de deux des vaccins les plus avancés ont été publiées cette semaine et tous deux sont considérés comme sûrs.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">D’une part, les données du vaccin Pfizer/BioNTech, déjà autorisé dans plusieurs pays, sont parues dans la revue médicale NEJM, après avoir été dévoilées par l’Agence américaine des médicaments (FDA).</span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 adunit"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ adunit"></div><p class="article-paragraph"><span class="HtmlText_root__2zbjl">L’essai clinique réalisé sur quelque 40’000 volontaires montre que ce vaccin provoque des effets indésirables classiques, souvent pénibles mais sans danger: 80% des vaccinés ont eu mal autour du point d’injection, beaucoup ont ressenti fatigue, maux de tête ou courbatures et certains ont eu un gonflement temporaire des ganglions. Des effets plus fréquents et intenses chez les plus jeunes.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Les données d’un autre vaccin, celui d’AstraZeneca et de l’université britannique d’Oxford, sont parues dans une autre revue médicale prestigieuse, The Lancet. Elles montrent que ce vaccin, administré à 23’000 volontaires dans le cadre d’un essai clinique, «est sûr», selon The Lancet.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Ces vaccins sont basés sur deux techniques différentes. Celui de Pfizer/BioNTech utilise une technologie jusque-là inédite, dite de «l’ARN messager». Celui d’AstraZeneca/Oxford est un vaccin «à vecteur viral»: il prend comme support un autre virus (un adénovirus de chimpanzé).</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Un niveau élevé?</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">En France, les déclarations d’un infectiologue, le Professeur Eric Caumes, ont fait grand bruit. Il a assuré dans plusieurs médias qu’il était personnellement réticent à recevoir le vaccin Pfizer/BioNTech, notamment car il n’avait «jamais vu» une fréquence d’effets indésirables «aussi élevée».</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Ses déclarations ont été froidement accueillies par nombre d’autres scientifiques. Dire qu’on préfère tel vaccin à tel autre revient à dire qu’on «préfère la glace au chocolat plutôt que la glace à la fraise», a objecté la virologue et vaccinologiste Marie-Paule Kieny.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«On sait que ces vaccins sont assez réactogènes (induisent de fortes réactions, ndlr): leur niveau de sécurité est assez satisfaisant mais par contre, ils font mal au bras, entraînent un sentiment de fatigue. Il faut que ce soit clair pour les citoyens», a-t-elle dit vendredi lors d’une audition parlementaire.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Elle a comparé ces effets à ceux «des vaccins pédiatriques», qui peuvent fatiguer les enfants: «c’est désagréable, peut-être pendant une journée, mais ces réactions sont de courte durée et si elles sont associées à de forts niveaux de protection, je pense que ça doit être tolérable».</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«Ça n’a rien à voir (…) avec des effets indésirables graves», a pour sa part souligné l’immunologiste Alain Fischer, chargé par le gouvernement français de guider sa stratégie de vaccination.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Combien d’effets secondaires graves?</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Pour le vaccin de Pfizer/BioNTech comme celui d’AstraZeneca/Oxford, ils sont extrêmement rares à ce stade.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Seul un patient à qui le vaccin d’AstraZeneca/Oxford a été administré a connu un «effet indésirable sérieux possiblement lié» à cette injection, selon les données publiées dans The Lancet. Il s’agissait d’un cas de myélite transverse (une atteinte neurologique rare) qui avait motivé l’interruption temporaire de l’essai début septembre.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Deux autres cas d’effets indésirables sérieux ont été détectés, sans qu’ils soient attribuables au vaccin. «Ces trois participants sont guéris ou en voie de l’être», selon les responsables de l’essai.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Dans le cas du vaccin Pfizer/BioNTech, le seul effet indésirable potentiellement inquiétant a été la survenue de quatre cas de paralysie de Bell, une paralysie faciale souvent temporaire.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Mais cette fréquence (4 cas parmi 18’000 personnes suivies pendant deux mois) n’est pas différente de celle qu’on observe généralement pour cette paralysie, et on ne sait donc pas si elle a été provoquée par le vaccin. Par précaution, la FDA a toutefois recommandé une surveillance accrue.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Enfin, il y a eu huit cas d’appendicites chez les vaccinés, contre quatre dans le groupe placebo, le groupe auquel on n’administre pas le vaccin mais un produit neutre pour pouvoir établir des comparaisons. Mais la FDA pense que ça n’est qu’un hasard statistique, sans lien avec le vaccin.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Comme pour tout médicament, on ne peut écarter l’hypothèse d’un effet indésirable grave pour ces vaccins. Mais en médecine, une substance est évaluée en examinant la balance entre ses bénéfices et ses risques.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«Mis en face des bénéfices et de l’efficacité pour les personnes qui sont à risque sévère de Covid, (…) il est tout à fait acceptable d’avoir un vaccin qui soit un peu plus réactogène, si ses effets indésirables ne sont pas sévères», a souligné vendredi Isabelle Parent, experte des vaccins à l’agence française du médicament (ANSM).</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Quid des allergies?</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Au lendemain du début de la campagne de vaccination avec le vaccin Pfizer/BioNTech au Royaume-Uni mardi, les autorités britanniques ont annoncé que deux personnes avaient mal réagi à l’injection. Elles étaient toutes deux sujettes à d’importantes allergies, au point de toujours garder de l’adrénaline sur elles.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Cela a conduit les autorités sanitaires à déconseiller ce vaccin-là aux gens qui ont eu dans le passé une «réaction allergique importante à des vaccins, des médicaments ou de la nourriture (comme des réactions anaphylactiques ou ceux à qui il a été conseillé de porter un injecteur d’adrénaline)».</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Pour autant, «cela ne veut pas dire que la population générale doit être anxieuse à l’idée de recevoir ce vaccin», a estimé le Pr Stephen Evans, professeur de pharmacoépidémiologie à la London School of Hygiene &amp; Tropical Medicine, cité par l’organisme britannique Science Media Centre (SMC).</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">D’ailleurs, les responsables de l’essai clinique qui a abouti à l’autorisation accordée à Pfizer/BioNTech dans plusieurs pays avaient anticipé ce risque: ils avaient exclu les volontaires avec un historique d’allergies sévères aux vaccins en général ou à l’un des composants du vaccin testé.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Cela ne semble toutefois pas concerner les millions de gens allergiques par exemple aux oeufs ou aux cacahuètes.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">«C’est important de comprendre précisément quelles réactions» le vaccin a provoquées chez les deux Britanniques «et de connaître leur historique médical, pour mieux cerner les risques», a relevé un expert de l’Université d’Oxford, le Professeur Graham Ogg, cité par le SMC.  </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">Quelles questions en suspens?</h3><p class="article-paragraph"><span class="HtmlText_root__2zbjl">La principale concerne l’hypothèse d’effets indésirables qui surviendraient plus tard, puisqu’on n’a encore que peu de recul sur ces nouveaux vaccins.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Même s’ils sont autorisés en urgence à cause de la pandémie, leurs données vont donc continuer à être scrutées par les autorités sanitaires mondiales au fur et à mesure des vaccinations, pour pouvoir réagir immédiatement si besoin.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">Ce suivi est appelé pharmacovigilance quand il s’agit de médicaments et vaccinovigilance quand il s’agit de vaccins. «Cette surveillance nous aidera à identifier tout signe potentiel d’effet indésirable», a commenté le Dr Charlie Weller, responsable des vaccins de la fondation caritative Wellcome, cité par le SMC.</span></p><p class="article-paragraph"><span class="HtmlText_root__2zbjl">En France par exemple, un rapport sur les effets indésirables signalés sera publié chaque semaine, a indiqué vendredi l’ANSM.</span></p><p class="article-paragraph"><span><span class="author">AFP/NXP</span></span></p><time dateTime="2020-12-11T16:47:19.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 full-date-time">Publié aujourd’hui à 17h47</time></article><div class="related-articles"><div class="sectiontitle">Articles en relation</div><div class="articleslider"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/le-japon-finalise-son-accord-avec-astrazeneca-728398918498"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Le Japon finalise son accord avec AstraZeneca" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23989D99&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/HbvqkDIiYrk/DZznX3wvqZkAoXPA-7Q54M.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/l3qUryrbPWo/DZznX3wvqZkAoXPA-7Q54M.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/qP1i1oVn09s/DZznX3wvqZkAoXPA-7Q54M.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/HbvqkDIiYrk/DZznX3wvqZkAoXPA-7Q54M.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/6PMnZv1D02Y/DZznX3wvqZkAoXPA-7Q54M.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/AQ7iB2j7ZoE/DZznX3wvqZkAoXPA-7Q54M.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#989D99"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Vaccins</span></span><span class="ArticleTeaser_title__1Xvn1">Le Japon finalise son accord avec AstraZeneca</span></h3><p class="ArticleTeaser_lead__2rFcH">Un accord a été trouvé entre le Japon et l’entreprise britannique. Un total de 120 millions de doses de vaccin contre le Covid-19 devrait être acheté.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-11T10:47:10.000Z" class="RelativeDateTime_root__29Kdb">il y a 6 heures</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/le-developpement-des-vaccins-et-leurs-essais-cliniques-ont-ete-bien-menes-224733069553"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="«Les données préliminaires sur la sécurité et l’efficacité des vaccins semblent bonnes», explique Emer Cooke." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%234A9AD1&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/LgATBO0BXq0/FEubEiJe4DX8gzOWeQbYNI.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/BeQ-FmjqTbs/FEubEiJe4DX8gzOWeQbYNI.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/t3ctM-DuFwA/FEubEiJe4DX8gzOWeQbYNI.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/LgATBO0BXq0/FEubEiJe4DX8gzOWeQbYNI.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/zFKihqdCB0E/FEubEiJe4DX8gzOWeQbYNI.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/WkAFzwz1yvA/FEubEiJe4DX8gzOWeQbYNI.jpg 2001w" data-sizes="" height="800" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#4A9AD1"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Sécurité des vaccins contre le Covid-19</span></span><span class="ArticleTeaser_title__1Xvn1">«Le développement des vaccins et leurs essais cliniques ont été bien menés»</span></h3><p class="ArticleTeaser_lead__2rFcH">La directrice générale de l’agence européenne du médicament explique que la procédure d’autorisation est robuste.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-10T05:42:25.000Z" class="RelativeDateTime_root__29Kdb">10.12.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/le-vaccin-de-sanofi-et-gsk-ne-sera-pret-que-fin-2021-758476588724"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Sanofi et GSK prennent du retard dans la course au vaccin anti-Covid." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23C0CDCF&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TPxVQL-eO4M/7Rqvafg8qbrBpFxani5Ywn.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/rDbRYpl9YUg/7Rqvafg8qbrBpFxani5Ywn.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/4yFsGMlias8/7Rqvafg8qbrBpFxani5Ywn.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TPxVQL-eO4M/7Rqvafg8qbrBpFxani5Ywn.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/X1XZIpVDwaY/7Rqvafg8qbrBpFxani5Ywn.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/P4Vm-jl5dkk/7Rqvafg8qbrBpFxani5Ywn.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#C0CDCF"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Coronavirus</span></span><span class="ArticleTeaser_title__1Xvn1">Le vaccin de Sanofi et GSK ne sera prêt que fin 2021</span></h3><p class="ArticleTeaser_lead__2rFcH">Les résultats intermédiaires des premiers essais sur l’homme lancés en septembre ont montré une réponse «insuffisante» chez les adultes de plus de 49 ans, ont annoncé vendredi les laboratoires français et britannique.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-11T08:28:49.000Z" class="RelativeDateTime_root__29Kdb">il y a 8 heures</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-3"><a class="ArticleTeaser_link__3K6PH" href="/roche-sassocie-a-moderna-pour-les-tests-sur-son-vaccin-475394998006"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Roche mettra à disposition de son partenaire sa gamme de tests Elecsys Ab." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20900&#x27;%3E%3Crect%20height=&#x27;900&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23647191&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/A15qdciDkY4/8HlAajXYqZb9NwWGevMLdP.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/JcwMqFWHZas/8HlAajXYqZb9NwWGevMLdP.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/lAhd1OnX-VQ/8HlAajXYqZb9NwWGevMLdP.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/A15qdciDkY4/8HlAajXYqZb9NwWGevMLdP.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/YlaIj-PsC_Y/8HlAajXYqZb9NwWGevMLdP.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/KnAYePR9Yzs/8HlAajXYqZb9NwWGevMLdP.jpg 2001w" data-sizes="" height="900" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#647191"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Coronavirus</span></span><span class="ArticleTeaser_title__1Xvn1">Roche s’associe à Moderna pour les tests sur son vaccin</span></h3><p class="ArticleTeaser_lead__2rFcH">Le groupe rhénan va travailler de concert avec Moderna dans le cadre de la production d’un vaccin contre le Covid-19.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-09T07:34:35.000Z" class="RelativeDateTime_root__29Kdb">09.12.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-4"><a class="ArticleTeaser_link__3K6PH" href="/la-france-deconfine-prudemment-les-etats-unis-sapprochent-dun-vaccin-496901579703"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="En France, le Premier ministre Jean Castex a annoncé jeudi soir un déconfinement prudent pour le 15 décembre. (Photo JOEL SAGET / AFP)" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23522A1F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/EGMZo3zokbE/AOPTcdNxqPn8mnDi4l5IvX.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/P4gRITCASSk/AOPTcdNxqPn8mnDi4l5IvX.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/QLTW0NqtboI/AOPTcdNxqPn8mnDi4l5IvX.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/EGMZo3zokbE/AOPTcdNxqPn8mnDi4l5IvX.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/zNOXKTUt8LY/AOPTcdNxqPn8mnDi4l5IvX.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/-ym0m1sFFac/AOPTcdNxqPn8mnDi4l5IvX.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#522A1F"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Virus</span></span><span class="ArticleTeaser_title__1Xvn1">La France déconfine prudemment, les États-Unis s’approchent d’un vaccin</span></h3><p class="ArticleTeaser_lead__2rFcH">Aux États-Unis, pays le plus touché au monde par le coronavirus, un comité d’experts indépendants a recommandé à l’Agence américaine des médicaments d’autoriser un premier vaccin contre le Covid-19.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-11T07:34:12.000Z" class="LastUpdatedDateTime_root__202ru  last-updated-date-time"><span aria-hidden="true"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>il y a 9 heures</span><span class="_screen-reader-only">Mis à jour<!-- --> <!-- -->il y a 9 heures</span></time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-5"><a class="ArticleTeaser_link__3K6PH" href="/la-vaccination-sera-gratuite-pour-la-population-251220616335"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Les estimations prévoient entre 200 et 250 millions à la charge des assureurs-maladie, selon le DFI. (image prétexte)" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20900&#x27;%3E%3Crect%20height=&#x27;900&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23AAA7A5&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/PTECC65-iFQ/ERtgwRjPKLyArM6zvs5wnt.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/gV6hA-BBqUM/ERtgwRjPKLyArM6zvs5wnt.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/Vv1Xe83yfRY/ERtgwRjPKLyArM6zvs5wnt.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/PTECC65-iFQ/ERtgwRjPKLyArM6zvs5wnt.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/rlCNsBQ4vg0/ERtgwRjPKLyArM6zvs5wnt.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/QT2J1bV0zx0/ERtgwRjPKLyArM6zvs5wnt.jpg 2001w" data-sizes="" height="900" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#AAA7A5"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Coronavirus en Suisse</span></span><span class="ArticleTeaser_title__1Xvn1">La vaccination sera gratuite pour la population</span></h3><p class="ArticleTeaser_lead__2rFcH">Conformément à la loi sur les épidémies, la Confédération, les cantons et l’assurance-maladie obligatoire assumeront les coûts. Les premières vaccinations sont attendues au premier semestre 2021.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-09T15:44:09.000Z" class="RelativeDateTime_root__29Kdb">09.12.2020</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q article-teaser" data-parsely-slot="slot-relatedarticles-6"><a class="ArticleTeaser_link__3K6PH" href="/vaccins-biden-inquiet-pour-la-campagne-americaine-187649022879"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Joe Biden le 8 décembre 2020 à Wilmington." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%235B7074&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/WIyS6EN2lDY/5w0UFv-SKMo9wor9-NqtvE.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/H4mwJHUrOo8/5w0UFv-SKMo9wor9-NqtvE.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/nbmhuAs_iKY/5w0UFv-SKMo9wor9-NqtvE.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/WIyS6EN2lDY/5w0UFv-SKMo9wor9-NqtvE.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/Ld57aOj0ewk/5w0UFv-SKMo9wor9-NqtvE.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/lfFROl7Ltfg/5w0UFv-SKMo9wor9-NqtvE.jpg 2001w" data-sizes="" height="799" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#5B7074"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Coronavirus</span></span><span class="ArticleTeaser_title__1Xvn1">Vaccins: Biden inquiet pour la campagne américaine</span></h3><p class="ArticleTeaser_lead__2rFcH">Le Royaume-Uni a lancé mardi sa campagne de vaccination contre le Covid-19 tandis qu’aux États-Unis le président élu a mis en garde contre de possibles perturbations dans la campagne de vaccination si le Congrès ne s’entend pas sur un plan d’urgence.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2020-12-09T02:33:09.000Z" class="RelativeDateTime_root__29Kdb">09.12.2020</time></div></div></div></div></a></article></div></div></main><div class="footerwrapper"><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tdg_short-adf74ec99e1534f5d51fcbcf18736e4b.svg" alt="Tribune de Genève" height="50"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/la-une">La une</a></li><li><a href="https://epapertdg.page.link/sReo" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-paper</a></li><li><a class="item-name internal-link" href="/archives-du-journal-589393709489">Archives du journal</a></li><li><a class="item-name internal-link" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li><a href="https://abo.tdg.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">CGV</a></li><li><a href="https://abo.tdg.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Déclaration de confidentialité</a></li><li><a href="https://contact.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Contact</a></li><li><a href="https://shop.tdg.ch/" class="item-name external-link" target="_self">Abonnements</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Journaux</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Magazines</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/tdg.ch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/tdgch/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.linkedin.com/company/tribunedegeneve/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw"><svg width="25px" height="25px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M22.5,0 C23.8807119,-2.53632657e-16 25,1.11928813 25,2.5 L25,22.5 C25,23.8807119 23.8807119,25 22.5,25 L2.5,25 C1.11928813,25 1.69088438e-16,23.8807119 0,22.5 L0,2.5 C-1.69088438e-16,1.11928813 1.11928813,2.53632657e-16 2.5,0 L22.5,0 Z M12.5520917,6.64082821 L12.3451516,6.64082821 C11.6057637,6.64306351 7.11971207,6.66988713 5.92634345,6.9917706 C5.20811696,7.18498605 4.64241399,7.75429343 4.45043163,8.47726257 C4.13894134,9.64717202 4.10556738,11.9520048 4.10199159,12.4324675 L4.10199159,12.6105448 C4.10556738,13.0909922 4.13894134,15.3957585 4.45043163,16.5657526 C4.64241399,17.2887217 5.20811696,17.8580291 5.92634345,18.0513394 C7.11971207,18.3731359 11.6057637,18.3999523 12.3451516,18.402187 L12.5520917,18.402187 C13.2914797,18.3999523 17.7775312,18.3731359 18.9708999,18.0513394 C19.6891264,17.8580291 20.2548293,17.2887217 20.4468117,16.5657526 C20.758302,15.3957585 20.7916759,13.0909922 20.7952517,12.6105448 L20.7952517,12.4324675 C20.7916759,11.9520048 20.758302,9.64717202 20.4468117,8.47726257 C20.2548293,7.75429343 19.6891264,7.18498605 18.9708999,6.9917706 C17.7775312,6.66988713 13.2914797,6.64306351 12.5520917,6.64082821 Z M10.7412686,10.0393009 L15.1045041,12.5216024 L10.7412686,15.0037143 L10.7412686,10.0393009 Z" fill="#FFFFFF"></path></g></svg></a></span></div><span>© <!-- -->2020<!-- --> Tamedia AG. All Rights Reserved</span></div></div></footer></div></div><div class="adrightwrapper ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO"></div></div><div class="rightspace"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-8bebc7aacc0076174a73.js"></script><script src="/_next/static/chunks/main-bfeae61af61bdc5652e8.js" async=""></script><script src="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" async=""></script><script src="/_next/static/chunks/framework.0d373e6f481ee0c85e06.js" async=""></script><script src="/_next/static/chunks/commons.e9d3f1e6362ddf6bce8e.js" async=""></script><script src="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.56f98bd9bd3d38dfca71.js" async=""></script><script src="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.7399abf86025f096cab4.js" async=""></script><script src="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.f0b58f03140c79019c06.js" async=""></script><script src="/_next/static/chunks/pages/_app-f2f5d550c611a2bb687d.js" async=""></script><script src="/_next/static/chunks/5043f3c7.613ee8e8a2044374e59d.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.8ac6e63702bee0c6ba3f.js" async=""></script><script src="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.35d596c4b6dc6e30ade8.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.63e6345028ec128ab713.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.d6f2610c02ca1f2f8023.js" async=""></script><script src="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.6f63402aec49052f33c1.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.81a3119d1e5b7027e39a.js" async=""></script><script src="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.9f28192bf290ff4e6b04.js" async=""></script><script src="/_next/static/chunks/pages/content-f97ce1d5941d132ec721.js" async=""></script><script src="/_next/static/qf-7BDx9whUGB-8YZLvZN/_buildManifest.js" async=""></script><script src="/_next/static/qf-7BDx9whUGB-8YZLvZN/_ssgManifest.js" async=""></script></body></html>