<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Les usagers de Genève Aéroport devront encore attendre pour savoir si le deuil d’Air Berlin suscitera de bonnes nouvelles sur tarmac du bout du Léman." />
		<title>Transport aérien: EasyJet et Air Berlin ne parviennent pas à s’entendre -   Économie - tdg.ch</title>
		<meta property="og:url" content="//www.tdg.ch/economie/easyjet-air-berlin-parviennent-s-entendre/story/24870108" />
		<meta property="og:description" content="Les usagers de Genève Aéroport devront encore attendre pour savoir si le deuil d’Air Berlin suscitera de bonnes nouvelles sur tarmac du bout du Léman." />
		<meta property="og:title" content="EasyJet et Air Berlin ne parviennent pas à s’entendre" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tdg.ch/" />
		<meta property="fb:app_id" content="222318267841285" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="google-site-verification" content="pF6A3fzjo0dArFbVBmwuY6XZXPQ5W7jS2K05YaWa-mc" />
<meta property="fb:pages" content="105188432853984" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1508536594" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1508502740" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1508547490" type="text/css" />
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tdg.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1508521419" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TDG_styles_v4.css?v=1508546351" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1508540870" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1508503362" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1508527574" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/jquery-1.12.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tdg.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "24870108",
        premium = "0",
        article_title = "EasyJet et Air Berlin ne parviennent pas à s’entendre",
        article_type = "standard",
        publish_date = "1508511420000",
        pageType = "article",
        category = "economie",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tdg.js"></script>
        <script>
            var category = "economie";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 24870108};

            TATM.init("fr-tdg.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-899999445"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-899999445"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>

<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>

        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tdg.ch" -->
<!-- Source: /controltag?confid=KVqV7i4L&site=tdg.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
</head>
<body onload="setAdsOnLoad()">  
    <img src="https://tda.tdg.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>

    


			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-790067637"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-790067637"
				}]);
			</script>
		

			<div class="ad-content-ad" id="ad-content-ad-749979251"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-749979251"
				}]);
			</script>
		

			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-441910792"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-441910792"
				}]);
			</script>
		

<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tdg-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tdg-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tdg-ssl/economie" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tdg-ssl.wemfbox.ch/cgi-bin/ivw/CP/economie" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tdg-ssl//CP//economie";</script>
				<script language="Javascript" src="//tdg-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-4263654-1");
		pageTracker._setDomainName("tdg.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tdg.ch/economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tdg.ch/economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108/1/pixel.gif?nocache=1508551699" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <section id="header">
    <div id="topNav">
        <ul class="paywallUserNavigation">
            <li></li>

            <li>
                <a target="_blank" href="//epaper.tdg.ch/" title="E-paper">E-paper</a>
            </li>
        </ul>

        <ul class="productNavBottom">  
            <li>
                <a href="http://www.signegeneve.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking" target="_blank">Sign&eacute; Gen&egrave;ve</a>
            </li>
            <li>
                <a href="http://www.lematindimanche.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking" target="_blank">Le Matin Dimanche</a>
            </li> 
            <li>
                <a href="http://www.femina.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking">Femina</a>
            </li>
            <li>
                <a href="http://www.bilan.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking">Bilan</a>
            </li>
        </ul>

        <ul class="productNav">
           <li>
                <a style="font-size:12px;" href="//tdg.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
            </li>
            <li>
                <a href="http://www.tutti.ch/fr" target="_blank"  style="font-size:12px;">Petites annonces</a>
            </li>
            <li>
                <a target="_blank" href="//www.tdg.ch/marche/emplois/" title="Emploi"  style="font-size:12px;">Emploi</a>
            </li>
            <li>
                <a href="http://www.tdg.ch/services/recherche/?date=alle&amp;order=date" method="get">
                    <span class="icon-search">
                    </span>
                </a>
            </li> 
           <!-- <li>|</li>
            <li>
                <a href="https://www.facebook.com/tdg.ch" class="facebookButton"><span class="icon icon-facebook"></span></a>
            </li>
            <li>
                <a href="https://twitter.com/tdgch" class="twitterButton"><span class="icon icon-twitter"></span></a>
            </li>
            <li>|</li>
            <li id="headerWeather">
                <a href="http://www.tdg.ch/meteo/" title="assez dégagé"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Genève</span><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><span class="headerWeatherTemps">13°/20 °</span></a>
            </li>  
            <li>|</li> -->
        </ul>

        <span class="clear"></span>
    </div>

    <script>
        var paywallInterface = require("framework/paywallInterface").paywallInterface,
            paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
            paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

        paywallUserNavigation.insert(
            $("#topNav .paywallUserNavigation li")[0], {
                "interface": paywallInterface,
                "eventHandler": paywallEventHandler
            }
        );
    </script>

    <div id="masthead">
        <ul>
            <li id="TDGLogo" class="articleLogo">
                <a href="/" title="Accueil TDG">
                    <img src="//www.tdg.ch/images/logos/Logo-TDG-article.png" id="mainLogo" alt="TDG" style="display:inline;" />
                    <script type="text/javascript">
                        if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "/images/logos/LogoGross.svg";}
                    </script>
                    <noscript>
                        <img src="Logo-TDG-article.png" id="mainLogo" alt="TDG" />
                    </noscript>
                </a>    
            </li>
			
        </ul>
		
				<div id="headerWeather" style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block">
					<a href="http://www.tdg.ch/meteo/" title="assez dégagé"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Genève</span><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><span class="headerWeatherTemps">13°/20 °</span></a>
				</div>
			
         <ul class="mailage">
            <li>
                <a href="https://www.facebook.com/tdg.ch" class="facebookButton"><svg version="1.1" id="Calque_1" class="iconFacebook" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><path d="M14.5,0h-13C0.7,0,0,0.7,0,1.5v13C0,15.3,0.7,16,1.5,16H8V9H6V7h2V6c0-1.7,1.3-3,3-3h2v2h-2
    c-0.6,0-1,0.4-1,1v1h3l-0.5,2H10v7h4.5c0.8,0,1.5-0.7,1.5-1.5v-13C16,0.7,15.3,0,14.5,0z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://twitter.com/tdgch" class="twitterButton">
<svg version="1.1" id="Calque_1" class="iconTwitter" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
<path d="M16,3.5c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.7-2.1,0.8c-0.6-0.6-1.5-1-2.4-1
    C9.3,2,7.8,3.5,7.8,5.3c0,0.3,0,0.5,0.1,0.7C5.2,5.9,2.7,4.6,1.1,2.6c-0.3,0.5-0.4,1-0.4,1.6c0,1.1,0.6,2.1,1.5,2.7
    c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,9.9,2.7,9.9,2.4,9.9c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3
    c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0C1.5,14.5,3.2,15,5,15c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,4.8,15.6,4.2,16,3.5
    L16,3.5z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://www.instagram.com/tdgch/" class="instagramButton">
<svg version="1.1" id="Calque_1" class="iconInstagram" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
<path d="M14.5,0h-13C0.7,0,0,0.7,0,1.5v13C0,15.3,0.7,16,1.5,16h13c0.8,0,1.5-0.7,1.5-1.5v-13C16,0.7,15.3,0,14.5,0z
     M11,2.5C11,2.2,11.2,2,11.5,2h2C13.8,2,14,2.2,14,2.5v2C14,4.8,13.8,5,13.5,5h-2C11.2,5,11,4.8,11,4.5V2.5z M8,5c1.7,0,3,1.3,3,3
    s-1.3,3-3,3S5,9.7,5,8S6.3,5,8,5z M14,13.5L14,13.5c0,0.3-0.2,0.5-0.5,0.5h-11C2.2,14,2,13.8,2,13.5l0,0V7h1.1C3,7.3,3,7.7,3,8
    c0,2.8,2.2,5,5,5s5-2.2,5-5c0-0.3,0-0.7-0.1-1H14V13.5z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw" class="youtubeButton">
                    <svg version="1.1" id="Calque_1" class="iconYoutube" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M15.8,4.8c0,0-0.2-1.1-0.6-1.6c-0.6-0.6-1.3-0.6-1.6-0.7C11.4,2.4,8,2.4,8,2.4h0c0,0-3.4,0-5.6,0.2 c-0.3,0-1,0-1.6,0.7C0.3,3.7,0.2,4.8,0.2,4.8S0,6.1,0,7.4v1.2c0,1.3,0.2,2.6,0.2,2.6s0.2,1.1,0.6,1.6c0.6,0.6,1.4,0.6,1.8,0.7
    C3.8,13.6,8,13.6,8,13.6s3.4,0,5.6-0.2c0.3,0,1,0,1.6-0.7c0.5-0.5,0.6-1.6,0.6-1.6S16,9.9,16,8.6V7.4C16,6.1,15.8,4.8,15.8,4.8 L15.8,4.8z M6.3,10.1V5.6l4.3,2.3C10.7,7.8,6.3,10.1,6.3,10.1z"/>
</svg>

</a>
            </li> 
			
        </ul>
    </div>

    <div class="clear"></div>

    <h4 class="title HeaderTitle"></h4>

	<div id="mainNav"><ul>
    <li id="geneve">  <a href="http://www.tdg.ch/geneve/" >
  		                    Genève
  		                  </a></li><li id="suisse">  <a href="http://www.tdg.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="monde">  <a href="http://www.tdg.ch/monde/" >
  		                    Monde
  		                  </a></li><li class="active" id="economie"><a class="active " href="//www.tdg.ch/economie/" >
		                  Économie
		                </a></li><li id="sports">  <a href="http://www.tdg.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="culture">  <a href="http://www.tdg.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="auto-moto">  <a href="http://www.tdg.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="high-tech">  <a href="http://www.tdg.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.tdg.ch/people/" >
  		                    People
  		                  </a></li><li id="savoirs">  <a href="http://www.tdg.ch/savoirs/" >
  		                    Savoir
  		                  </a></li><li id="vivre">  <a href="http://www.tdg.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tdg.ch/editorial/" >Editorial</a></li>
					  <li><a href="http://www.tdg.ch/reflexions/" >Réflexions</a></li>
					  <li><a href="http://blog.tdg.ch/" target="_blank">Blogs</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/La-Tribune-de-Genve-mobile/story/20773403" >Mobile</a></li>
					  <li><a href="http://www.tdg.ch/grandformat/" >Grand format</a></li>
					  <li><a href="http://www.tdg.ch/portraits/" >Portraits</a></li>
					  <li><a href="http://www.tdg.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.hommages.ch/" target="_blank">Décès</a></li>
					  <li><a href="http://www.tdgemploi.ch/" target="_blank">Emploi</a></li>
					  <li><a href="http://www.tdg.ch/services/concours/" >Concours</a></li>
					  <li><a href="https://agenda.TDG.ch/evenements/" target="_blank">Sorties</a></li>
					  <li><a href="https://agenda.tdg.ch/cinema/" target="_blank">Cinéma</a></li>
					  <li><a href="http://www.tdg.ch/news/standard/Inscrivez-vous-aux-newsletters-Tdg/story/19012835" >Newsletters</a></li>
					  <li><a href="http://www.tdg.ch/club" >Club</a></li>
					  <li><a href="http://epaper.tdg.ch/" target="_blank">TG Bons plans</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/Inforoute/story/26564690" >Infos Routes</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/Nous-contacter/story/22666794?cache=9efAwefu" target="_blank">Service clients</a></li>
					  <li><a href="http://www.tdg.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.tdg.ch/services/Comparis-Assurance-Auto/story/19302158?utm_source=newsnet&utm_medium=banner&utm_campaign=av-herbst-fr&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Comparis Assurance Auto</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tdg&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-fr&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Comparis Assurance Maladie</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	</ul></div>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tdg.ch/economie/entreprises/" >Entreprises</a></li>
					  <li><a href="http://www.tdg.ch/economie/argentfinances/" >Argent & finances</a></li>
					  <li><a href="http://www.tdg.ch/economie/emploi-formation/" >Emploi & formation</a></li>
					  <li><a href="http://www.bilan.ch/bourse" target="_blank">Bourse</a></li>
					  <li><a href="http://www.tdg.ch/economie/chroniques_financieres/" >Chroniques</a></li>
					  <li><a href="http://www.tdg.ch/economie/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div>


</section>

    </div>
    <script>window.articleLegacyId = 24870108;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-978950819"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-978950819"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article" >				
				
				<h1 class="standard"> EasyJet et Air Berlin ne parviennent pas à s’entendre</h1>				
				<h3><span class="keyword">Transport aérien</span>Les usagers de Genève Aéroport devront encore attendre pour savoir si le deuil d’Air Berlin suscitera de bonnes nouvelles sur tarmac du bout du Léman.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/4/8/24870108/8/topelement.jpg" id="articlefeature" alt="Il faudra encore attendre pour savoir si easyjet augmentera son offre en destinations allemandes à Genève aéroport." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Il faudra encore attendre pour savoir si easyjet augmentera son offre en destinations allemandes à Genève aéroport. <nobr>Image: LUCIEN FORTUNATI</nobr></p>
					</div>
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/philippe-rodrik/s.html">Par Philippe Rodrik</a></span>
							
							<time class="time">Mis à jour à 16h57</time>
						</div>

						<div class="socialLinks">
							
			<div class="articleSharing articleSharing_box">
				<div class="social_box">
							
		<div class="comments" style="">
			<a href="#comments"></a>
			<span class="commentCounter">0</span>
		</div> 
		<div class="facebook">
			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.tdg.ch//economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108" data-type="button_count"></div>
		
		</div>
		<div class="email">
			<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
			</a>
			<span class="emailCounter">0</span>
			<div id="emailForm" style="display:none;">
					
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="24870108" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
			</div>
		</div>
		<div class="twitter">
			<a href="https://twitter.com/intent/tweet?text=EasyJet et Air Berlin ne parviennent pas à s’entendre www.tdg.ch/24870108&via=tdgch" class="twitter-share-button" data-count="horizontal" data-via="tdgch" data-url="www.tdg.ch/24870108" data-counturl="//www.tdg.ch/economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108" data-text="EasyJet et Air Berlin ne parviennent pas à s’entendre" data-lang="en">Tweet</a>
		</div>
	 
				</div>
			</div>
		
						</div>
						
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:info.lecteur@tdg.ch">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "EasyJet et Air Berlin ne parviennent pas à s’entendre", email: email, type: type, storyId: "24870108"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Le suspense dure depuis plus d’un mois et ce n’est pas fini. Air Berlin et easyJet ne sont en effet pas encore parvenus à sceller l’accord attendu ce vendredi après-midi, selon le quotidien allemand Handelsblatt. Quels actifs de la septième compagnie aérienne européenne, officiellement déclarée insolvable le mois dernier, seront récupérés par le premier client aérien de Genève Aéroport? Il est encore trop tôt pour le savoir.</p><p>L’agence d’information Reuters, et plusieurs médias allemands, affirmaient ce vendredi matin qu’easyJet devrait reprendre 25 aéronefs d’Air Berlin, dont une vingtaine seraient basés à Berlin. Cette perspective laissait espérer notamment une extension de l’offre d’easyJet en vols pour Berlin à Genève Aéroport et dans les autres aéroports suisses. Inutile de rappeler l’immense intérêt d’une large partie de la population helvétique pour cette ville et tant d’autres outre-Rhin  </p><p>Lufthansa a déjà confirmé la reprise de 81 avions sur 144 d’Air Berlin et 3000 de ses employés sur plus de 8000. Il est évident que le leader du transport aérien outre-Rhin et sa filiale helvétique Swiss n’ont aucun intérêt à céder les meilleures destinations et les meilleurs slots (créneaux horaires pour les décollages et les atterrissages) à leurs principaux concurrents européens actifs sur les trois aéroports suisses.</p><p><b>Direction silencieuse</b></p><p>Officiellement les négociations se poursuivent entre les deux parties, certes, Mais le président du directoire d’Air Berlin, Thomas Winkelmann, a déjà prévenu : le caractère exclusif des négociations menées avec easyJet est supprimé. Elles s’ouvrent désormais à tous les autres offrants. A commencer par Condor Flugdienst GmbH, transporteur de Francfort am Main, spécialisé dans les destinations de vacances et filiale du voyagiste londonien Thomas Cook Group plc.</p><p>Nous avons évidemment pris contact avec easyJet pour connaître l’avis de la direction sur la situation actuelle. Le management a préféré ne pas s’exprimer.
 <span class="idcode">(TDG)</span></p><p class="publishedDate">Créé: 20.10.2017, 17h09</p><div id="rateBox" data-articleId="24870108"></div>
						
					</div>
				</div>				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/philippe-rodrik/s.html">Par Philippe Rodrik</a></span>
							<time class="time">Mis à jour à 16h57</time>
						</div>
					</div>
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-576478653"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-576478653"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=24870108|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-10-21 03:45:23 - 6 - economie - 2017-10-21 03:45:23 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 13430 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>

				<div class="clear"></div>					

				
			
				
					<div class="relatedThema extern BLABLA">
						
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=24870108&story_url=%2Feconomie%2FEasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre%2Fstory%2F24870108&domain=tdg" style="overflow: hidden;"></iframe>
			
					</div>
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						

						<div class="socialLinks">
							<div class="email left">
								<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
								</a>
								<span class="emailCounter">0</span>
								<div id="emailForm" style="display:none;">
										
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="24870108" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
								</div>
							</div>	
							<div class="facebook left">
								
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.tdg.ch//economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108" data-type="button_count"></div>
		
							</div>

							<div class="twitter left">
								<a href="https://twitter.com/intent/tweet?text=EasyJet et Air Berlin ne parviennent pas à s’entendre www.tdg.ch/24870108&via=tdgch" class="twitter-share-button" data-count="horizontal" data-via="tdgch" data-url="www.tdg.ch/24870108" data-counturl="//www.tdg.ch/economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108" data-text="EasyJet et Air Berlin ne parviennent pas à s’entendre" data-lang="en">Tweet</a>
							</div>



						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		<div class="clear"></div><div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-477689472"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-477689472"
				}]);
			</script>
		</div>
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint">Nous vous invitons ici à donner votre point de vue, vos informations, vos arguments. Nous vous prions d’utiliser votre nom complet, la discussion est plus authentique ainsi. Vous pouvez vous connecter via Facebook ou créer un compte utilisateur, selon votre choix. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de garder un ton respectueux et de penser que de nombreuses personnes vous lisent.<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/contact/Charte-des-commentaires/story/29300639" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/economie/EasyJet-et-Air-Berlin-ne-parviennent-pas-a-s-entendre/story/24870108" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="24870108" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="52" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="88.99.5.188, 149.126.78.16, 127.0.0.1, 151.252.10.27, 151.252.10.27" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="https://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone" value="Téléphone*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Téléphone*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Téléphone*') {this.value = ''; this.style.color = '#000000'; }" />
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="https://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="https://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="24870108"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2017-10-21 03:45:23 - 6 - economie - 2017-10-21 03:45:23-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 42218 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://livre.tdg.ch/?utm_source=tdg&utm_medium=teaser&utm_campaign=saga-geant&utm_content=general" title="Lecture & Découverte">Lecture & Découverte<!-- TG --></a></h5><a href="http://livre.tdg.ch/?utm_source=tdg&utm_medium=teaser&utm_campaign=saga-geant&utm_content=general"  title=""><img src="https://files.newsnetz.ch/teaser/5/9/teaser42218_element59960.jpg?time=1508550323" alt="" /></a> <a href="http://livre.tdg.ch/?utm_source=tdg&utm_medium=teaser&utm_campaign=saga-geant&utm_content=general"  title="">  <span class="">Commandez le livre sur la Saga des Géants</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
						
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-partages/story/30630817">Les plus partagés</a> <span>Economie</span></h4>
			<div id="mostShared">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/signatures/reflexions/Avantages-et-inconvenients-de-l-usufruit/story/24624981" >Avantages et inconvénients de l’usufruit</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/economie/entreprises/Galderma-bouge-vers-Lausanne/story/10029164" >Galderma bouge vers Lausanne</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/economie/entreprises/L-association-Equiterre-affronte-une-situation-difficile/story/11016420" >L’association Equiterre affronte une situation difficile</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/economie/Geneve-veut-rivaliser-avec-Israel-et-la-Californie/story/11281906" >Genève veut rivaliser avec Israël et la Californie</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/economie/Un-krach-boursier-comme-celui-de-1987-pas-exclu/story/13737282" >Un krach boursier comme celui de 1987 pas exclu</a>
                    </td>
                </tr></table></div>
					</div>
					<div class="clear"></div>
					<!-- start: TDG Google Footer Ad -->
<!-- end: TDG Google Footer Ad -->
				</div> 
						<div id="mainColBottomMore">
						
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">En relation</h4>
					<!-- atype=231 666-->
            <div class="story standard layout_91">
                
                <a href="/video/?video_id=302839" ><img alt="" src="https://files.newsnetz.ch/story/3/1/7/31755593/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/news/standard/box-office-s-effondre/story/31755593">
                        <span class='icon-video'></span>
                        <span class="keyword">Cet été, le box office s’est effondré</span>
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=51215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(272453, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/2/0/1/20112840/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(272453, { fullscreenOnly: true, ads: true }); void(0);">
	                	
	                	
	                	Une banque d'avenir misant sur des innovations rentables
	                </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		
						
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Les dernières news <span><a href="/economie/">Economie</a></span></h4>
				<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a href="/economie/easyjet-air-berlin-parviennent-s-entendre/story/24870108" ><img alt="" src="https://files.newsnetz.ch/story/2/4/8/24870108/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/economie/easyjet-air-berlin-parviennent-s-entendre/story/24870108">
	                	EasyJet et Air Berlin ne parviennent pas à s’entendre
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Transport aérien</span>
                	
		            
	                Les usagers de Genève Aéroport devront encore attendre pour savoir si le deuil d’Air Berlin suscitera de bonnes nouvelles sur tarmac du bout du Léman.
	                <a href="/economie/easyjet-air-berlin-parviennent-s-entendre/story/24870108">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	<span class="author">Par <a href="/stichwort/autor/philippe-rodrik/s.html">Philippe Rodrik</a> </span>
                    <time class="time">Mis à jour à 16h57</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/emploi-formation/exiles-fiscaux-francais-songent-retour-signal-emis-macron/story/16198361">
	                	Des exilés fiscaux français songent au retour après le signal émis par Macron
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Economie </span>
                	
		            
	                La fin de l’impôt sur la fortune en France fait réfléchir. Mais l’imposition des successions reste l’obstacle majeur
	                <a href="/economie/emploi-formation/exiles-fiscaux-francais-songent-retour-signal-emis-macron/story/16198361">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 <span class="author">Par <a href="/stichwort/autor/pierre-alexandre-sallier-/s.html">Pierre-Alexandre Sallier </a> </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-16198361-52").each(function(){  
					    var dStartTime = new Date(2017, 10, 20, 20, 21, 3);						
							ShowTime(dStartTime, "aktualisiert-16198361-52", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 20h21", "20.10.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-16198361-52"></span> </time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="http://www.bilan.ch/boursebitcoin-vide-juridique/story/25230027">
	                	Bitcoin, vide juridique? 
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Contrepoint éco</span>
                	
		            
	                
	                <a href="http://www.bilan.ch/boursebitcoin-vide-juridique/story/25230027">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	 <span class="author">Par Paolo Bernasconi - Prof. dr. h.c.* </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25230027-52").each(function(){  
					    var dStartTime = new Date(2017, 10, 20, 20, 15, 11);						
							ShowTime(dStartTime, "aktualisiert-25230027-52", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 20h15", "20.10.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25230027-52"></span> </time>
                    
                </p>
		 	</div>
		
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /economie/entreprises/centaine-emplois-menaces-moutier/story/24421006 -->

						<div id="maincolBottomMoreRight">
							
							<div class="mostSharedArticles right">
								<!-- boxMeistGeleseneArtikel leer -->
							</div>
						</div>
						<div class="clear"></div>
					</div>
				<div id="mainColBottomAd">
					
				</div> 
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);">
                        Caricatures
                    </a>
                </h4>
                <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//49421/3255305_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    80% des insectes volants ont disparu en 30 ans
                    <br>
                    
                   <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);"> Plus...</a>
                </p>
            </div>
        </div></div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <li id="geneve">  <a href="http://www.tdg.ch/geneve/" >
  		                    Genève
  		                  </a></li><li id="suisse">  <a href="http://www.tdg.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="monde">  <a href="http://www.tdg.ch/monde/" >
  		                    Monde
  		                  </a></li><li class="active" id="economie"><a class="active " href="//www.tdg.ch/economie/footerRedesign" >
		                  Économie
		                </a></li><li id="sports">  <a href="http://www.tdg.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="culture">  <a href="http://www.tdg.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="auto-moto">  <a href="http://www.tdg.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="high-tech">  <a href="http://www.tdg.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.tdg.ch/people/" >
  		                    People
  		                  </a></li><li id="savoirs">  <a href="http://www.tdg.ch/savoirs/" >
  		                    Savoir
  		                  </a></li><li id="vivre">  <a href="http://www.tdg.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

	<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tdg.ch/dossiers/">Dossiers</a></li>
			<li><a title="Galeries" href="//www.tdg.ch/galeries.html">Galeries</a></li>
			<li><a title="Videos" href="//www.tdg.ch/video/">Vid&eacute;os</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="E-Paper" href="//epaper.tdg.ch/" target="_blank">E-Paper</a></li>
			<li><a title="Contacts" href="//www.tdg.ch/services/contact/Formulaire-de-contact/story/26600138">Contacts</a></li>
			<li><a title="Archives" href="//www.tdg.ch/service/archives/">Archives</a></li>
			<li><a title="RSS" href="//www.tdg.ch/services/divers/RSS/story/17730559">RSS</a></li>
			<li><a title="Newsletter" href="//www.tdg.ch/19012835">Newsletter</a></li>
			<li><a title="Météo" href="//www.tdg.ch/meteo/">Météo</a></li>
			<li><a title="Mobile" href="//www.tdg.ch/services/divers/La-Tribune-de-Genve-mobile/story/20773403">Mobile</a></li>
			<li><a title="RSS" href="//www.tdg.ch/club">Club</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Rédaction</li>
			<li><a title="Impressum" href="//www.tdg.ch/services/divers/Copyright/story/25007217">Impressum</a></li>
			<li><a title="Cercle des lecteurs" href="//www.tdg.ch/services/divers/Cercle-des-lecteurs/story/17255763">Cercle des lecteurs</a></li>
			<li><a target="_new" title="CGV et Déclaration de confidentialité" href="https://abo.tdg.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a></li>
		
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Sites partenaires</li>
			<li><a title="Emplois" href="//www.tdg.ch/marche/emplois/">Emplois</a></li>
			<li><a title="Immobilier" href="//www.homegate.ch/fr?a=default&l=default&utm_source=nn_tdg&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immobilier</a></li>
			<li><a title="Comparateur de prix" href="//www.tdg.ch/comparatif-de-prix/">Comparateur de prix</a></li>
			<li><a href="https://moneypark.ch/fr/" title="MoneyPark - Conseil financier" target="_blank">MoneyPark</a><li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnements</li>
			<li><a title="Nos offres" href="https://abo.tdg.ch">Nos offres</a></li>
			<li><a title="Mon compte" href="https://abo.tdg.ch/tamstorefront/my-account">Mon compte</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Annonces</li>
			<li><a title="Points annonces" href="https://adbox.tamedia.ch/point-annonces.html" target="_blank">Points annonces</a></li>
			<li><a title="Tribune de Genève" href="https://www.tamedia.ch/fr/marques/details/tribune-de-geneve" target="_blank">Données médias</a></li>
			<li><a title="Newsnet" href="//www.tdg.ch/services/divers/Publicite/story/15873832" target="_blank">Contacts Publicité</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

    </div>

</div>

    
    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
    </body>
</html>
