<!DOCTYPE html><html lang="fr"><head><meta charSet="utf-8"/><link rel="icon" href="/_next/static/media/favicon_tdg.43757782.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/media/appleTouch_tdg.ac9416c2.png"/><link rel="icon" sizes="192x192" href="/_next/static/media/appleTouch_tdg.ac9416c2.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://gateway.tamedia.ch/recommender-service"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://interaktiv-mf.dev-disco.tagesanzeiger.ch/"/><title>Armes saisies par la police: Attaque au sabre en pleine rue à Bernex | Tribune de Genève</title><meta name="description" content="Deux groupes de jeunes se sont affrontés le mois dernier devant une chocolaterie de la route de Pré-Marais."/><link rel="canonical" href="https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Armes saisies par la police – Attaque au sabre en pleine rue à Bernex"/><meta name="twitter:description" content="Deux groupes de jeunes se sont affrontés le mois dernier devant une chocolaterie de la route de Pré-Marais."/><meta name="twitter:image" content="https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=Xno1qgPzO9Q"/><meta name="twitter:site" content="@tdgch"/><meta property="og:type" content="article"/><meta property="og:title" content="Armes saisies par la police – Attaque au sabre en pleine rue à Bernex"/><meta property="og:description" content="Deux groupes de jeunes se sont affrontés le mois dernier devant une chocolaterie de la route de Pré-Marais."/><meta property="og:image" content="https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=Xno1qgPzO9Q"/><meta property="og:site_name" content="Tribune de Genève"/><meta property="og:url" content="https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848"/><meta property="fb:app_id" content="222318267841285"/><meta name="color-scheme" content="dark light"/><meta name="apple-itunes-app" content="app-id=380351338"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848"},"headline":"Armes saisies par la police: Attaque au sabre en pleine rue à Bernex","description":"Deux groupes de jeunes se sont affrontés le mois dernier devant une chocolaterie de la route de Pré-Marais.","datePublished":"2022-10-05T09:30:06.000Z","dateModified":"2022-10-05T09:30:06.000Z","genre":"news","inLanguage":"fr","url":"https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848","thumbnailUrl":"https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=rargUjh6ngM","isAccessibleForFree":false,"publisher":{"@type":"Organization","name":"Tamedia Publications romandes S.A.","url":"https://www.tdg.ch","sameAs":"https://www.facebook.com/tdg.ch/","logo":{"@type":"ImageObject","url":"https://www.tdg.ch/_next/static/media/logo_tdg.5124d786.png"}},"articleSection":"geneve","author":[{"@type":"Person","name":"Fedele Mendicino","url":"https://www.tdg.ch/author/76450341/fedele-mendicino"}],"creator":[{"@type":"Person","name":"Fedele Mendicino","url":"https://www.tdg.ch/author/76450341/fedele-mendicino"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&val=400,400,1000,1000,0,0&sum=rargUjh6ngM","width":400,"height":266},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"._paywalled-content"},"keywords":["Agression","Police","Justice","Ministère public"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.tdg.ch/"},{"@type":"ListItem","position":2,"name":"Geneve","item":"https://www.tdg.ch/geneve"},{"@type":"ListItem","position":3,"name":"Actu genevoise","item":"https://www.tdg.ch/geneve/actu-genevoise"},{"@type":"ListItem","position":4,"name":"Armes saisies par la police: Attaque au sabre en pleine rue à Bernex","item":"https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848"}]}</script><script src="https://cdn.tinypass.com/api/tinypass.min.js" async="" defer=""></script><script>window.TATM = []</script><meta name="next-head-count" content="35"/><link rel="preload" href="/_next/static/css/e63c13eed2f4fa1c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e63c13eed2f4fa1c.css" data-n-g=""/><link rel="preload" href="/_next/static/css/892066c2775845a4.css" as="style"/><link rel="stylesheet" href="/_next/static/css/892066c2775845a4.css" data-n-p=""/><link rel="preload" href="/_next/static/css/97c1f0b92a6f4adb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/97c1f0b92a6f4adb.css" data-n-p=""/><link rel="preload" href="/_next/static/css/d510923f470b84d9.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d510923f470b84d9.css" data-n-p=""/><link rel="preload" href="/_next/static/css/de041b6431deb675.css" as="style"/><link rel="stylesheet" href="/_next/static/css/de041b6431deb675.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-02977716e76c6f02.js" defer=""></script><script src="/_next/static/chunks/framework-75db3117d1377048.js" defer=""></script><script src="/_next/static/chunks/main-aff5a879d5a17194.js" defer=""></script><script src="/_next/static/chunks/pages/_app-7512e5d5e1df935c.js" defer=""></script><script src="/_next/static/chunks/63-f6a73a15c7394670.js" defer=""></script><script src="/_next/static/chunks/56-496062eacfa5b2d8.js" defer=""></script><script src="/_next/static/chunks/830-bd28221cfcc25d86.js" defer=""></script><script src="/_next/static/chunks/821-3416103e4b4f1f32.js" defer=""></script><script src="/_next/static/chunks/921-c11bbf4ed0e7d857.js" defer=""></script><script src="/_next/static/chunks/643-3f9fa67e344992b6.js" defer=""></script><script src="/_next/static/chunks/571-e5c78d00d3e31e43.js" defer=""></script><script src="/_next/static/chunks/67-6301f6a59cdb496b.js" defer=""></script><script src="/_next/static/chunks/854-d5517d954e714c09.js" defer=""></script><script src="/_next/static/chunks/871-1c073fb2fd506998.js" defer=""></script><script src="/_next/static/chunks/pages/content-645016cc07e559f1.js" defer=""></script><script src="/_next/static/Gf-mhCp931z4xqqSAhvCy/_buildManifest.js" defer=""></script><script src="/_next/static/Gf-mhCp931z4xqqSAhvCy/_ssgManifest.js" defer=""></script></head><body class="tdg"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div class="disco-outdated-browser" id="discoOutdatedBrowserDiv"><p>Votre navigateur est obsolète. Veuillez le mettre à jour avec la dernière version ou passer à un autre navigateur comme <a target="_blank" rel="noreferrer" href="https://www.google.com/intl/fr/chrome/">Chrome</a>, <a target="_blank" rel="noreferrer" href="https://support.apple.com/fr-ch/HT204416">Safari</a>, <a target="_blank" rel="noreferrer" href="https://www.mozilla.org/fr/firefox/new/">Firefox</a>  ou <a target="_blank" rel="noreferrer" href="https://www.microsoft.com/fr-fr/edge">Edge</a> pour éviter les failles de sécurité et garantir les meilleures performances possibles.</p></div><div id="__next"><div class="PageLayout_root__3m7KW PageLayout_-fixedwidth-grid__MMJlf PageLayoutGrid_pagelayoutgrid__P4J79 contentpage page-section"><div id="full-overlay-container"></div><div id="piano-ribbon" class="PageLayout_pianoribbon__2mUkA"></div><div class="PageLayout_leftspace__I7IMw"></div><div class="PageLayout_content__fnkSp"><a data-nosnippet="true" class="_screen-reader-only" href="#main">Passer au contenu principal</a><div class="PageLayout_topaddesktop__q7KHv"><div id="inside-full-top-desktop" class="Ad_root__3JT2w Ad_-ad-inside__5dcao Ad_-inside-full-top-desktop__GZNb4 inside-full-top-desktop ad-inside adunit" style="height:0"></div></div><div id="inside-full-brandday" class="Ad_root__3JT2w PageLayout_adbrandday__rbkBC" style="height:0"></div><div class="FullHeader_root__GN5eb"><div class="FullHeader_headerwrapper__ZiGtq"><header class="site-header"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_tdg_short.adbd8445.svg" alt="Tribune de Genève" height="50" width="256"/></a><a class="categoryindicator" href="/geneve">Genève</a><div class="NavigationUser_root__i51n_"><div class="NavigationUser_abobutton__NUMlw"><div class="AboButton_root__N3fZe"><a href="https://abo-digital.tdg.ch/checkout/dualordigital">S&#x27;abonner</a></div></div><a class="NavigationUser_loginbutton__TqLpf" href="https://abo-digital.tdg.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.tdg.ch%2Fattaque-au-sabre-en-pleine-rue-a-bernex-105113418848"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="NavigationUser_icon__OFpvj" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg><span class="NavigationUser_buttontext__pcBqo">Se connecter</span></a></div><div class="MenuIcon_root__WydKn"><button class="InvisibleButton_root__9RXsj MenuIcon_menuicon__BMj7u"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="MenuIcon_icon-hamburger__Tqroi" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M2 4h12v1.5H2V4Zm0 5.25h7v1.5H2v-1.5Zm0 5.25h7V16H2v-1.5Z" fill="#202346"></path><g transform="translate(11 8)" stroke="#202346" stroke-width="1.5"><circle cx="4.5" cy="4.5" r="3.75"></circle><path stroke-linecap="square" d="m7.362 8.029 2.916 2.917"></path></g></g></svg><div class="MenuIcon_icontext__4Qg59">Menu</div></button></div></header><div class="TopNavigation_root__YRhqs"><div class="TopNavigation_homebuttonwrapper__VqacS"><a class="TopNavigation_homebutton___ldBH" href="/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" class="TopNavigation_iconhome__S8bIZ" aria-hidden="true"><path stroke-width="1.5" stroke="#202346" d="M14.5 20.04H20V11l-8-8-8 8v9.04h5.85V14.2h4.65z"></path></svg></a></div><nav class="TopNavigation_listwrapper__Gcu_y TopNavigation_-small__hyQ3o"><ul class="TopNavigationList_root__RRG7W TopNavigationList_-withhomeicon__f7nnM"><li class="TopNavigationList_topnavitem__YwjUV TopNavigationList_-active__PeJaQ"><a href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/votations-genevoises"> Votations genevoises</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/communes">Communes</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/grand-geneve">Grand Genève</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/geneve-internationale">Genève internationale</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/serie-d-ete">Série d&#x27;été</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/places-publiques">Places publiques</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/herrmann">Herrmann</a></li><li class="TopNavigationList_topnavitem__YwjUV"><a href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></nav></div></div></div><div class="Flyout_root__Nyk8k Flyout_-navigation__0lk8K"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><nav class="NavigationFlyout_root__ZhArs"><div class="NavigationFlyout_navheader__ohmK4"><a class="logo-link" href="/"><img class="Logo_root__XizPH NavigationFlyout_logo__66AGD" src="/_next/static/media/logo_tdg_short.adbd8445.svg" alt="Tribune de Genève" height="50" width="256"/></a>  <!-- --><button class="NavigationFlyout_buttonclose__7085O"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="NavigationFlyout_scrollpart__BOMuX"><div class="NavigationFlyout_searchbarnav__X_w4t"><form class="SearchBar_root___Q48a"><div class="TextInput_root__64fIx SearchBar_input__U5k_L"><input class="TextInput_input__I5fAS" placeholder="Que recherchez-vous?" type="search" value=""/></div><button type="submit" aria-label="Recherche" class="SearchBar_searchbutton__eUnnX"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg></button></form></div><div class="NavigationFlyout_sitemap__Ll5ju"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-highlighted__fOycq NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Suggestions</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/newest">Dernières nouvelles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-redaction-vous-propose">La rédaction vous propose</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/nos-abonnes-ont-aime">Nos abonnés ont aimé</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Actualités</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-une">La une</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/geneve">Genève</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/actu-genevoise">Actu genevoise</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/votations-genevoises"> Votations genevoises</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/communes">Communes</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/faits-divers-geneve">Faits divers</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/grand-geneve">Grand Genève</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/geneve-internationale">Genève internationale</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/herrmann">Herrmann</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="http://www.signegeneve.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Signé Genève</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/geneve/encre-bleue">L&#x27;encre bleue</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/culture">Culture</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/musique">Musique</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/ecrans">Écrans</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/theatre">Théâtre</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/mode">Mode</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/culture/societe">Société</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://agenda.tdg.ch/evenements.html" class="NavigationItem_navitem__7DRwL" target="_self">Agenda</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/monde">Monde</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/monde/faits-divers-monde">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/suisse">Suisse</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/suisse-romande">Suisse romande</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/votations">Votations</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/suisse/faits-divers">Faits divers</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/economie">Économie</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://marktdaten.fuw.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Bourse</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/opinion">Opinion</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/editorial">Éditorial</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/reflexions">Réflexions</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/opinion/lettre-de-lecteur">Courrier des lecteurs</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/gastronomie">Gastronomie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/multimedia">Multimédia</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/multimedia/videos">Vidéos</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/multimedia/podcasts">Podcasts</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/multimedia/grands-formats">Grands formats</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sports">Sports</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/football-genevois">Football genevois</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/lutte-suisse">Lutte suisse</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/sfc">Servette FC</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/gshc">GE/Servette HC</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-champions-league">UEFA Champions League</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/uefa-europa-league">UEFA Europa League</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/sports/ski-alpin">Ski alpin</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/familles">Familles</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/coronavirus">Coronavirus</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/sante">Santé</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/environnement">Environnement</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/les-blogs">Les Blogs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/savoirs">Savoirs</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/histoire">Histoire</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/sciences">Sciences</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/technologie">Technologie</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/savoirs/voyages">Voyages</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/mobilite">Mobilités</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/people">People</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/portraits">Portraits</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Le Matin Dimanche</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/lematindimanche">Le Matin Dimanche</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epaper.lematindimanche.ch" class="NavigationItem_navitem__7DRwL" target="_self">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo.lematindimanche.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/impressum-le-matin-dimanche">Impressum</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-group__TLZAc"><span class="NavigationItem_navitem__7DRwL">Services</span><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/club">Club</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/privileges-annuels">Privilèges annuels</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/livres">Livres</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/voyages">Voyages</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/concours">Concours</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/club/services-abonnes">Services abonnés</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.tdg.ch/account/newsletter" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://epapertdg.page.link/sReo" class="NavigationItem_navitem__7DRwL" target="_self">E-paper</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/archives-du-journal-589393709489">Archives du journal</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.tdg.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Sorties</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://agenda.tdg.ch/cinema" class="NavigationItem_navitem__7DRwL" target="_self">Programme de cinéma</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/la-meteo-en-suisse-110700908480">Météo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://abo-digital.tdg.ch/checkout/dualordigital" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.femina.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Femina</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="https://www.bilan.ch/" class="NavigationItem_navitem__7DRwL" target="_self">Bilan</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a href="http://hommages.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Décès</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/cdl-318702770692">Cercle des lecteurs</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-collapsed__yTLAP NavigationItem_-withchildren__pnYxL NavigationItem_-category__4wUx9"><a href="https://goldbach.com/ch/fr/portefeuille/tribune-de-geneve/tarif" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Publicité</a><button class="InvisibleButton_root__9RXsj NavigationItem_dropdown__pHvTz"><span class="NavigationItem_arrowdown__8DOTw"><svg width="12px" height="12px" viewBox="0 0 12 12" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke="#202346" stroke-width="1.5" points="2 4 6.2560339 8.2560339 10.5120678 4"></polyline></svg></span></button><div class="NavigationItem_childwrapper__B_sLz"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://publishing.goldbach.com/fr/marques/details/tribune-de-geneve/tab/donn%C3%A9es_m%C3%A9dias" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Données médias</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/marketplace">Marketplace</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://hub.commercial-publishing.ch/fr/TdG" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Content Hub</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://adbox.goldbach.com/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Points annonces</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.emploi-romand.ch/" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">TG emploi</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a href="https://www.homegate.ch/fr?layout&amp;agency&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_f" class="NavigationItem_navitem__7DRwL" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-subcategory__6z_dO"><a class="NavigationItem_navitem__7DRwL" href="/les-supplements-de-tribune-de-geneve-351816311546">Suppléments</a></li></ul></div></li><li class="NavigationItem_root__AcjD0 NavigationItem_-category__4wUx9"><a class="NavigationItem_navitem__7DRwL" href="/a-propos">A propos</a></li></ul></div></li></ul><div class="NavigationFlyout_menufooter___9NJi"><ul><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/conditions-generales-924030605318">CGV</a></li><li class="NavigationItem_root__AcjD0 NavigationItem_-menufooter__DhqoU"><a class="NavigationItem_navitem__7DRwL" href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li></ul></div></div></div></nav></div></div></div><div id="inside-full-top-tablet" class="Ad_root__3JT2w Ad_-topadtablet__5UCRU Ad_-ad-inside__5dcao adunit" style="height:0"></div><div class="BackToTop_root__mCcrr"><button class="DefaultButton_root___rBza BackToTop_defaultbutton__MyTMz default-button" aria-label="retour en haut de page"><svg width="16px" height="16px" viewBox="0 0 16 16" class="BackToTop_icon-backtotopmain__dubxD" aria-hidden="true"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></svg></button></div><div class="Flyout_root__Nyk8k Flyout_-user-profile__uvh6w"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"><div class="UserProfile_root__9Qb_N"><div class="UserProfile_profileclose__4eaaq"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_tdg_short.adbd8445.svg" alt="Tribune de Genève" height="50" width="256"/></a> <!-- --><button class="InvisibleButton_root__9RXsj UserProfile_buttonclose__3zHYp"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-linecap="square" stroke-width="1.5" stroke="var(--text-color)" d="m5.5 5.5 13 13M18.5 5.5l-13 13"></path></svg></button></div><div class="UserProfile_wrapper__odXXE UserProfile_-mobile-only__Z0Bn7"><a href="https://abo-digital.tdg.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.tdg.ch%2Fattaque-au-sabre-en-pleine-rue-a-bernex-105113418848"><span class="UserProfile_loginlink__CYoqt"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="UserProfile_iconlogin__sLG9t" aria-hidden="true"><g fill="#202346"><polygon points="10 16 0 16 0 14.5 8.5 14.5 8.5 1.5 0 1.5 0 0 10 0" transform="translate(10.000000, 4.000000)"></polygon><polygon points="13.2867757 8.54271693 12.0978397 9.45728307 13.4772242 11.2497169 5 11.25 5 12.75 13.4772242 12.7497169 12.0978397 14.5427169 13.2867757 15.4572831 15.9462242 12"></polygon></g></svg>Se connecter<!-- --></span></a></div><div class="Subscribe_root__UmwHc"><span class="Subscribe_title__0ru20">Vous n&#x27;avez pas d&#x27;abonnement actif</span><span class="Subscribe_subscribetext__lPzwJ">Soutenez le journalisme de qualité, proche de chez vous. Obtenez un accès à tous les contenus.</span><a href="https://abo-digital.tdg.ch/checkout/dualordigital" class="DefaultButton_root___rBza Subscribe_button__g_8x8 default-button" target="_blank" rel="noopener noreferrer">S&#x27;abonner</a></div><div class="UserProfile_wrapper__odXXE"><div class="UserItem_root__1CVif"><a href="https://abo-digital.tdg.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer"><div class="UserItem_titlebox__jZ2bW"><span class="UserItem_leftalign__WB_cC"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><g stroke="var(--text-color)" stroke-width="1.5" fill="none" fill-rule="evenodd"><path d="M3.343 10.588v9.882h17.568v-9.882"></path><path stroke-linecap="round" stroke-linejoin="round" d="M4.35 3.584 2.645 7.247h18.857l-1.636-3.663z"></path><path d="M5.75 13.75h5.5v3.5h-5.5zM13.75 13.95h4.5v6.5h-4.5zM2.64 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M6 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M9 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M12 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M15.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15M18.8 7.247v2.15c0 .896.448 1.344 1.343 1.344.896 0 1.344-.448 1.344-1.344v-2.15"></path></g></svg><span class="UserItem_title__Jjdtw">Vers l’Abo-Shop</span></span><span class="UserItem_rightarrow__f1o6_"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><g transform="translate(6.822426 6.633028)"><path fill="var(--text-color)" d="m2.450302 0h8.727273v1.818182h-8.727273z"></path><path fill="var(--text-color)" d="m-1.2742949 5.14259477h13.0909091v1.81818182h-13.0909091z" transform="matrix(.70710678 -.70710678 .70710678 .70710678 -2.735301 5.499771)"></path><path fill="var(--text-color)" d="m9.359393 0h1.818182v8.727273h-1.818182z"></path></g></svg></span></div></a></div><div class="ContactFormLink_root__DIjrE"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path stroke-width="1.5" stroke="var(--text-color)" d="m7.73 20 3.13-3.77h9.32V4H4v12.23h3.77z"></path><g transform="translate(11.25 5.93)"><path stroke-width="1.5" stroke="var(--text-color)" d="M1 0v5"></path><circle fill="var(--text-color)" cx="1" cy="7" r="1"></circle></g></g></svg><a href="/vos-contacts-a-la-tribune-de-geneve-742473880027">Contact et assistance</a></div></div></div></div></div></div><main id="main" class="PageLayout_main__20lX2"><article class="ArticleContainer_root__YVx7s _paywalled-content"><div class="ArticleContainer_topspace__9aXmt ArticleContainer_full-width___4ofI"></div><nav class="Breadcrumbs_root__rhiXf" aria-label="Breadcrumb"><div class="Breadcrumbs_breadbar__0YKJi ContentMetaInfo_author__HbYvO"><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/">Accueil</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/geneve">Genève</a><span class="Breadcrumbs_separator__vbp0F">|</span><a class="Breadcrumbs_breadlink__efCCz link_underlinelink__RiMh2" href="/geneve/actu-genevoise">Actu genevoise</a><span class="Breadcrumbs_separator__vbp0F">|</span><h1 class="Breadcrumbs_seotitle__jmjvR" aria-hidden="true">Armes saisies par la police: Attaque au sabre en pleine rue à Bernex</h1></div></nav><div class="ContentHead_root__5__Ha ArticleContainer_content-width__wrYKM"><h2 class="ContentHead_title__f3UIa  ContentHead_-premium__447tL"><span class="ContentHead_titleheader__4m__2">Armes saisies par la police</span><span class="ContentHead_hiddendash__Mbx_r" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__L_T2p">Attaque au sabre en pleine rue à Bernex</span></h2><h3 class="ContentHead_lead__zVmJZ link_regular__Cy8JS link_externalicon-big__uqzSW link_externalicon__Me6bM"><span><span class="HtmlText_root__3vQQX">Deux groupes de jeunes se sont affrontés le mois dernier devant une chocolaterie de la route de Pré-Marais.</span></span></h3><div class="ContentMetaInfo_root__5qV_a"><div class="ContentMetaInfo_authorsimages__sKKg_" role="button" tabindex="-1"><img class="author-image ContentMetaInfo_authorimage__fGSbg -content-head" style="background-color:#7D7D7D" width="60px" height="60px" src="https://cdn.unitycms.io/images/56vC_5j8azZ9wSL2v5_JF3.jpg?op=ocroped&amp;val=400,400,499,1000,0,250&amp;sum=W5ujVBCXPME" alt="Fedele Mendicino"/></div><div><div><span class="ContentMetaInfo_author__HbYvO"><a class="ContentMetaInfo_authorlink__KcO2x link_underlinelink__RiMh2" href="/author/76450341/fedele-mendicino"><span>Fedele Mendicino</span></a></span></div><time dateTime="2022-10-05T09:30:06.000Z" class="FullDateTime_root__47_Xg ArticleContainer_content-width__wrYKM FullDateTime_-metainfo__qJeNT">Publié aujourd’hui à 11h30</time></div><div class="ShareAndComment_root__3JR3k ShareAndComment_-content-meta-info__1vK4k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="Offrir des articles"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="10" d="M3 20.25h18V7.5H3v12.75z"></path><path fill="var(--text-color)" stroke-width="0" d="M3 14.75h18v-1.5H3v1.5z"></path><path fill="var(--text-color)" stroke-width="0" d="M12.75 20.75v-15h-1.5v15h1.5z"></path><g transform="translate(7.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><g transform="translate(12.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><path d="m11.5 7.5-3 3m4-3 3 3" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-linecap="square" stroke-miterlimit="10"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div></div></div><div class="ShareAndComment_root__3JR3k"><div class="ShareAndComment_buttonscontainer__ER_uR"><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="Offrir des articles"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="10" d="M3 20.25h18V7.5H3v12.75z"></path><path fill="var(--text-color)" stroke-width="0" d="M3 14.75h18v-1.5H3v1.5z"></path><path fill="var(--text-color)" stroke-width="0" d="M12.75 20.75v-15h-1.5v15h1.5z"></path><g transform="translate(7.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><g transform="translate(12.5 3)"><path d="M2.25 0a2.25 2.25 0 1 1 0 4.5 2.25 2.25 0 0 1 0-4.5Z" fill="var(--site-background)"></path><path class="ShareAndComment_gifticon__LWnVL" d="M2.25 4.5a2.25 2.25 0 1 0 0-4.5 2.25 2.25 0 0 0 0 4.5Z" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-miterlimit="5"></path></g><path d="m11.5 7.5-3 3m4-3 3 3" stroke="var(--text-color)" stroke-width="1.5" fill="none" stroke-linecap="square" stroke-miterlimit="10"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="InvisibleButton_root__9RXsj ShareAndComment_button__y8Rvj" aria-label="partager"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true"><path fill="none" stroke-width="1.25" d="M22 11.5 14.1 3v5.07h-1.67A9.34 9.34 0 0 0 3 17.3V20l.75-.8a13.5 13.5 0 0 1 9.88-4.28h.47V20l7.9-8.5Z" stroke="#202346"></path></svg></button></div><div class="ShareAndComment_buttonwrapper__5Sero"><button class="BookmarkButton_root__24rJ0  ShareAndComment_button__y8Rvj" title="Ajouter à ma liste"><svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon-bookmarkbig " aria-hidden="true"><path stroke="none" fill="var(--text-color)" d="M18.5 3H5.75a.75.75 0 0 0-.75.75v17.1c.09.62.87.89 1.3.4l5.83-6.4 5.82 6.4c.46.51 1.3.19 1.3-.5v-17A.75.75 0 0 0 18.5 3Zm-.75 1.5v14.31l-5.07-5.58-.08-.07a.75.75 0 0 0-1.03.07L6.5 18.81V4.5h11.25Z"></path></svg></button></div></div></div><figure class="ArticleImage_root__UN35E ArticleContainer_full-width___4ofI article-image"><div class="ArticleImage_image-wrapper__p8uCV"><img alt="La rue de Pré-Marais où a eu lieu l’agression du 12 septembre." class="ResponsiveImage_root__MEs9V responsive-image" height="799" width="1200" src="https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=Xno1qgPzO9Q" srcSet="https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=400,400,1000,1000,0,0&amp;sum=rargUjh6ngM 400w, https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=800,800,1000,1000,0,0&amp;sum=kSw8kkmD4ss 800w, https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=1200,1200,1000,1000,0,0&amp;sum=Xno1qgPzO9Q 1200w, https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=1600,1600,1000,1000,0,0&amp;sum=S4ptgYVRbQI 1600w, https://cdn.unitycms.io/images/3LboduFxKnp8KyzCuuNZFN.jpg?op=ocroped&amp;val=2001,2000,1000,1000,0,0&amp;sum=Jh1hhxn6UAs 2001w" sizes="100vw" draggable="false" loading="eager" style="--responsive-image-focus-position:50% 50%"/><button class="ArticleImage_fullscreenicon__DcbkG" aria-label="ouvrir le plein écran"><svg width="35" height="35" viewBox="0 0 35 35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__qGirl link_regular__Cy8JS link_externalicon__Me6bM content-caption"><div class="ContentCaption_contenttext__WCVMh ContentCaption_width__28keK"><span class="HtmlText_root__3vQQX">La rue de Pré-Marais où a eu lieu l’agression du 12 septembre.</span></div><div class="ContentCaption_contentcredit__PO57m ContentCaption_width__28keK">LUCIEN FORTUNATI</div></figcaption></figure><p class="ArticleParagraph_root__gWE5H ArticleContainer_content-width__wrYKM link_focus__VbC8t link_externalicon-big__uqzSW link_externalicon__Me6bM"><span class="HtmlText_root__3vQQX">La police genevoise enquête sur une violente agression survenue dans la commune de Bernex le 12 septembre dernier. Selon nos renseignements, deux groupes de jeunes se sont affrontés ce soir-là vers 20 h devant une chocolaterie du village. D’après la police, la première bande était constituée d’environ sept personnes, la seconde ne représentait qu’un groupe de trois jeunes hommes. L’un d’eux a été attaqué au sabre, d’autres protagonistes ont été frappés à coups de battes de baseball.</span></p></article><div class="ArticleContainer_pianopremium__ReT1z" id="piano-premium"><div class="ReducedArticleOverlay_root__CW0VO"><div class="ReducedArticleOverlay_fallbackoverlay__m9pGS ArticleContainer_root__YVx7s"><p class="ReducedArticleOverlay_reducedmessage__ouIcV ArticleContainer_content-width__wrYKM">Les articles ABO sont réservés aux abonnés.</p><a href="https://abo-digital.tdg.ch/checkout/dualordigital" class="DefaultButton_root___rBza ReducedArticleOverlay_abobutton__m2H2J ArticleContainer_content-width__wrYKM default-button" target="_self">S&#x27;abonner</a><a href="https://abo-digital.tdg.ch/identity-service/auth/authorize?source_client=web&amp;response_type=token&amp;redirect_uri=https%3A%2F%2Fwww.tdg.ch%2Fattaque-au-sabre-en-pleine-rue-a-bernex-105113418848" class="ReducedArticleOverlay_loginlink__4dFpy ArticleContainer_content-width__wrYKM">Se connecter</a></div></div></div><div class="ArticleContainer_related__o9867"><div class="Outbrain_root__QimI9"><div class="OUTBRAIN" data-src="https://www.tdg.ch/attaque-au-sabre-en-pleine-rue-a-bernex-105113418848" data-widget-id="AR_1"></div></div><div class="ArticleContainer_bottomspace__F3vnV ArticleContainer_full-width___4ofI"></div></div><div class="Flyout_root__Nyk8k Flyout_-comments__biwa0"><button class="InvisibleButton_root__9RXsj Flyout_overlay__qKs7t"></button><div class="Flyout_wrapper__VF1j2"><div class="Flyout_empty__NINko"></div><div class="Flyout_container__XdkFx" tabindex="-1"></div></div></div></main></div><div class="PageLayout_adrightwrapper__kXldT ad-position-sticky"><div id="outside-right" class="Ad_root__3JT2w Ad_-adright__muxQQ" style="height:0"></div></div><div class="PageLayout_rightspace__p2fcx"></div><footer class="SiteFooter_root__rGAgl"><div class="SiteFooter_footertop__t8qLn"><a class="logo-link" href="/"><img class="Logo_root__XizPH" src="/_next/static/media/logo_tdg_short.adbd8445.svg" alt="Tribune de Genève" height="50" width="256"/></a><nav><ul class="FooterNavigation_navigationlist__nHeGB"><li><a href="/la-une">La une</a></li><li><a href="https://epapertdg.page.link/sReo" target="_self">E-paper</a></li><li><a href="/archives-du-journal-589393709489">Archives du journal</a></li><li><a href="https://abo-digital.tdg.ch/account/newsletter" target="_blank" rel="noopener noreferrer">Newsletter</a></li><li><a href="/impressum-tribune-de-geneve-929104286452">Impressum</a></li><li><a href="/conditions-generales-924030605318">CGV</a></li><li><a href="/politique-de-confidentialite-344758689264">Politique de confidentialité</a></li><li><a href="https://abo-digital.tdg.ch/checkout/dualordigital" target="_blank" rel="noopener noreferrer">Abonnements</a></li><li><a href="/vos-contacts-a-la-tribune-de-geneve-742473880027">Contact</a></li></ul></nav></div><div class="SiteFooter_footerbottom__jPbP4"><div class="FooterPublications_root__TyeEM"><button class="FooterPublications_text__CYWnv"><span>Tous les Médias de Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24" class="FooterPublications_icon-arrow-down__XIs57" aria-hidden="true"><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></svg></button><div class="FooterPublications_newsandmagazine__dg8Ra"><div class="FooterPublications_newscontainer__rlBsc"><div class="FooterPublications_title__kZ0Qz">Journaux</div><ul class="FooterPublications_newslist__7ey0P"><li><a href="https://www.12app.ch" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__flOfT"><div class="FooterPublications_title__kZ0Qz">Magazines</div><ul class="FooterPublications_magazinelist__JfLIe"><li><a href="https://www.bilan.ch" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__xx4qw"><div class="FooterSocialAndCopyright_socialicons__DyhGt"><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.facebook.com/tdg.ch/" aria-label="facebook"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M25 2.68v19.64C25 23.8 23.8 25 22.32 25h-4.76v-9.89h3.38l.49-3.77h-3.87V8.93c0-1.1.3-1.84 1.87-1.84h2V3.72c-.35-.04-1.53-.15-2.91-.15-2.88 0-4.86 1.76-4.86 4.99v2.78h-3.4v3.78h3.4V25H2.69A2.68 2.68 0 0 1 0 22.32V2.68C0 1.2 1.2 0 2.68 0h19.64C23.8 0 25 1.2 25 2.68Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://twitter.com/tdgch/" aria-label="twitter"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.32 0H2.68A2.68 2.68 0 0 0 0 2.68v19.64C0 23.8 1.2 25 2.68 25h19.64C23.8 25 25 23.8 25 22.32V2.68C25 1.2 23.8 0 22.32 0ZM19.6 8.86l.01.48c0 4.83-3.68 10.4-10.4 10.4-2.09 0-4.01-.6-5.63-1.63A7.34 7.34 0 0 0 9 16.59a3.66 3.66 0 0 1-3.42-2.54c.57.09 1.08.09 1.66-.07A3.66 3.66 0 0 1 4.3 10.4v-.04c.48.27 1.05.44 1.65.46a3.65 3.65 0 0 1-1.13-4.9 10.4 10.4 0 0 0 7.54 3.83A3.66 3.66 0 0 1 18.6 6.4a7.17 7.17 0 0 0 2.33-.88 3.65 3.65 0 0 1-1.61 2.01 7.28 7.28 0 0 0 2.1-.57 7.7 7.7 0 0 1-1.83 1.9Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.instagram.com/tdgch/" aria-label="instagram"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M12.506 6.125a6.38 6.38 0 0 0-6.384 6.397 6.38 6.38 0 0 0 6.384 6.398 6.38 6.38 0 0 0 6.383-6.398 6.38 6.38 0 0 0-6.383-6.397Zm0 10.557a4.159 4.159 0 0 1 0-8.318 4.159 4.159 0 0 1 0 8.318Zm8.133-10.819c0 .83-.667 1.492-1.489 1.492a1.487 1.487 0 0 1-1.489-1.492 1.49 1.49 0 0 1 1.489-1.492 1.49 1.49 0 0 1 1.489 1.492Zm4.228 1.515c-.095-2-.55-3.77-2.011-5.229C21.4.69 19.633.234 17.639.134 15.583.017 9.422.017 7.367.134c-1.99.094-3.756.55-5.217 2.01C.689 3.602.239 5.374.139 7.372c-.117 2.06-.117 8.235 0 10.295.094 1.999.55 3.77 2.011 5.228 1.461 1.46 3.222 1.916 5.217 2.016 2.055.117 8.216.117 10.272 0 1.994-.095 3.761-.551 5.217-2.016 1.455-1.458 1.91-3.23 2.01-5.228.117-2.06.117-8.23 0-10.29Zm-2.656 12.5a4.206 4.206 0 0 1-2.367 2.371c-1.638.652-5.527.502-7.338.502-1.812 0-5.706.144-7.34-.502A4.206 4.206 0 0 1 2.8 19.878c-.65-1.643-.5-5.54-.5-7.356 0-1.815-.144-5.718.5-7.355a4.206 4.206 0 0 1 2.367-2.372c1.639-.651 5.527-.501 7.339-.501 1.81 0 5.705-.145 7.338.501a4.206 4.206 0 0 1 2.367 2.372c.65 1.643.5 5.54.5 7.355 0 1.815.15 5.719-.5 7.356Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.linkedin.com/company/tribunedegeneve/" aria-label="linkedin"><svg width="20px" height="20px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M23.21 0H1.78C.8 0 0 .8 0 1.8v21.4c0 1 .8 1.8 1.78 1.8h21.43c.99 0 1.79-.8 1.79-1.8V1.8c0-1-.8-1.8-1.79-1.8ZM7.56 21.43H3.85V9.5h3.71v11.93ZM5.7 7.87a2.15 2.15 0 1 1 0-4.3 2.15 2.15 0 0 1 0 4.3Zm15.75 13.56h-3.71v-5.8c0-1.39-.03-3.17-1.93-3.17-1.93 0-2.22 1.5-2.22 3.06v5.9h-3.7V9.5h3.55v1.63h.05a3.9 3.9 0 0 1 3.5-1.93c3.76 0 4.46 2.47 4.46 5.69v6.54Z" fill="#FFF"></path></svg></a></span><span class="FooterSocialAndCopyright_socialicon__uLYVY"><a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw" aria-label="youtube"><svg width="25px" height="25px" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M22.5 0A2.5 2.5 0 0 1 25 2.5v20a2.5 2.5 0 0 1-2.5 2.5h-20A2.5 2.5 0 0 1 0 22.5v-20A2.5 2.5 0 0 1 2.5 0h20Zm-9.95 6.64h-.2c-.74 0-5.23.03-6.42.35a2.1 2.1 0 0 0-1.48 1.49 21 21 0 0 0-.35 3.95v.18a21 21 0 0 0 .35 3.96c.2.72.76 1.29 1.48 1.48 1.19.32 5.68.35 6.42.35h.2c.74 0 5.23-.03 6.42-.35a2.1 2.1 0 0 0 1.48-1.48 21 21 0 0 0 .35-3.96v-.18a21 21 0 0 0-.35-3.95 2.1 2.1 0 0 0-1.48-1.49c-1.2-.32-5.68-.35-6.42-.35Zm-1.8 3.4 4.35 2.48L10.74 15v-4.96Z" fill="#FFF"></path></svg></a></span></div><span>© 2022 Tamedia. All Rights Reserved</span></div></div></footer></div><script>window.dataLayer = window.dataLayer || []
      if(window.dataLayer.length === 0) {
        window.dataLayer?.push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' })
      }</script></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>