<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="La banque paiera une amende de 3,1 milliards de dollars et va réviser ses conditions de prêts." />
		<title>Crise des subprimes: Accord entre la Deutsche Bank et les Etats-Unis -   Économie - tdg.ch</title>
		<meta property="og:url" content="http://www.tdg.ch/economie/accord-deutsche-bank-etatsunis/story/21256370" />
		<meta property="og:description" content="La banque paiera une amende de 3,1 milliards de dollars et va réviser ses conditions de prêts." />
		<meta property="og:title" content="Accord entre la Deutsche Bank et les Etats-Unis" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/1/2/21256370/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tdg.ch/" />
		<meta property="fb:app_id" content="222318267841285" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/1/2/21256370/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="google-site-verification" content="pF6A3fzjo0dArFbVBmwuY6XZXPQ5W7jS2K05YaWa-mc" />
<meta property="fb:pages" content="105188432853984" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482402222" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482459621" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482407880" type="text/css" />
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/fr_fr/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.tdg.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v4.css?v=1482431511" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TDG_styles_v4.css?v=1482407880" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1482402777" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482407880" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1482400822" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="http://files.newsnetz.ch/scripts/jquery-1.12.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/fr_fr/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.tdg.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>


<!-- tracking_identifier:  -->

<meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>

    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-TBNVCG');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "21256370",
        premium = "0",
        pageType = "article",
        category = "economie",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 21256370};
            TATM.init("fr-tdg.ch","economie/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-Skyscraper-(160x600) (3514963) // created at: Dec 13, 2011 7:27:31 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514963/0/154/ADTECH;loc=100;target=_blank;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514963/0/154/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514963/0/154/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '222318267841285');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=222318267841285&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<link href="http://files.newsnetz.ch/maillage_femina_bilan/dist/styles/main.css" rel="stylesheet" type="text/css">
<script  src="http://files.newsnetz.ch/maillage_femina_bilan/dist/scripts/main.min.js" type="text/javascript" defer ></script>
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>

<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>


        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tdg.ch" -->
<!-- Source: /controltag?confid=KVqV7i4L&site=tdg.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="http://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
</head>
<body onload="setAdsOnLoad()">  
    <img src="https://tda.tdg.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>

    


		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-Maxiboard-(994x118) (3515061) // created at: Dec 11, 2011 7:56:18 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3515061/0/1217/ADTECH;loc=100;target=_blank;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3515061/0/1217/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3515061/0/1217/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div><script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_wirtschaft;cvalue1=123;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tdg/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tdg/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tdg/economie" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://tdg.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://tdg.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://tdg.wemfbox.ch/cgi-bin/ivw/CP/economie" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tdg//CP//economie";</script>
				<script language="Javascript" src="http://tdg.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-4263654-1");
		pageTracker._setDomainName("tdg.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://tdg.ch/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://tdg.ch/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370/1/pixel.gif?nocache=1482472785" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <section id="header">
    <div id="topNav">
        <ul class="paywallUserNavigation">
            <li></li>

            <li>
                <a target="_blank" href="http://epaper.tdg.ch/" title="E-paper">E-paper</a>
            </li>
        </ul>

        <ul class="productNavBottom">  
            <li>
                <a href="http://www.signegeneve.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking" target="_blank">Sign&eacute; Gen&egrave;ve</a>
            </li>
            <li>
                <a href="http://www.lematindimanche.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking" target="_blank">Le Matin Dimanche</a>
            </li> 
            <li>
                <a href="http://www.femina.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking">Femina</a>
            </li>
            <li>
                <a href="http://www.bilan.ch/?utm_source=tdg&utm_medium=header&utm_campaign=linking">Bilan</a>
            </li>
        </ul>

        <ul class="productNav">
            <!-- <li>
                <a href="http://tdg.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TDG&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
            </li>-->
            <li>
                <a href="http://www.tutti.ch/fr" target="_blank"  style="font-size:12px;">Petites annonces</a>
            </li>
            <li>
                <a target="_blank" href="http://www.tdg.ch/marche/emplois/" title="Emploi"  style="font-size:12px;">Emploi</a>
            </li>
            <li>
                <a href="http://www.car4you.ch/fr?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front" target="_blank"  style="font-size:12px;">Auto</a>
            </li>
            <li>
                <a href="http://www.tdg.ch/services/recherche/?date=alle&amp;order=date" method="get">
                    <span class="icon-search">
                    </span>
                </a>
            </li> 
           <!-- <li>|</li>
            <li>
                <a href="https://www.facebook.com/tdg.ch" class="facebookButton"><span class="icon icon-facebook"></span></a>
            </li>
            <li>
                <a href="https://twitter.com/tdgch" class="twitterButton"><span class="icon icon-twitter"></span></a>
            </li>
            <li>|</li>
            <li id="headerWeather">
                <a href="http://www.tdg.ch/meteo/" title="assez dégagé"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Genève</span><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><span class="headerWeatherTemps">1°/6 °</span></a>
            </li>  
            <li>|</li> -->
        </ul>

        <span class="clear"></span>
    </div>

    <script>
        var paywallInterface = require("framework/paywallInterface").paywallInterface,
            paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
            paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

        paywallUserNavigation.insert(
            $("#topNav .paywallUserNavigation li")[0], {
                "interface": paywallInterface,
                "eventHandler": paywallEventHandler
            }
        );
    </script>

    <div id="masthead">
        <ul>
            <li id="TDGLogo" class="articleLogo">
                <a href="/" title="Accueil TDG">
                    <img src="http://www.tdg.ch/images/logos/Logo-TDG-article.png" id="mainLogo" alt="TDG" style="display:inline;" />
                    <script type="text/javascript">
                        if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "/images/logos/LogoGross.svg";}
                    </script>
                    <noscript>
                        <img src="Logo-TDG-article.png" id="mainLogo" alt="TDG" />
                    </noscript>
                </a>    
            </li>
			
        </ul>
		
				<div id="headerWeather" style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block">
					<a href="http://www.tdg.ch/meteo/" title="assez dégagé"><span class="headerWeatherMeteoText">M&eacute;t&eacute;o</span><span class="headerWeatherCitynameText">Genève</span><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><span class="headerWeatherTemps">1°/6 °</span></a>
				</div>
			
         <ul class="mailage">
            <li>
                <a href="https://www.facebook.com/tdg.ch" class="facebookButton"><svg version="1.1" id="Calque_1" class="iconFacebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><path d="M14.5,0h-13C0.7,0,0,0.7,0,1.5v13C0,15.3,0.7,16,1.5,16H8V9H6V7h2V6c0-1.7,1.3-3,3-3h2v2h-2
    c-0.6,0-1,0.4-1,1v1h3l-0.5,2H10v7h4.5c0.8,0,1.5-0.7,1.5-1.5v-13C16,0.7,15.3,0,14.5,0z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://twitter.com/tdgch" class="twitterButton">
<svg version="1.1" id="Calque_1" class="iconTwitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
<path d="M16,3.5c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.7-2.1,0.8c-0.6-0.6-1.5-1-2.4-1
    C9.3,2,7.8,3.5,7.8,5.3c0,0.3,0,0.5,0.1,0.7C5.2,5.9,2.7,4.6,1.1,2.6c-0.3,0.5-0.4,1-0.4,1.6c0,1.1,0.6,2.1,1.5,2.7
    c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,9.9,2.7,9.9,2.4,9.9c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3
    c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0C1.5,14.5,3.2,15,5,15c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,4.8,15.6,4.2,16,3.5
    L16,3.5z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://www.instagram.com/tdgch/" class="instagramButton">
<svg version="1.1" id="Calque_1" class="iconInstagram" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve">
<path d="M14.5,0h-13C0.7,0,0,0.7,0,1.5v13C0,15.3,0.7,16,1.5,16h13c0.8,0,1.5-0.7,1.5-1.5v-13C16,0.7,15.3,0,14.5,0z
     M11,2.5C11,2.2,11.2,2,11.5,2h2C13.8,2,14,2.2,14,2.5v2C14,4.8,13.8,5,13.5,5h-2C11.2,5,11,4.8,11,4.5V2.5z M8,5c1.7,0,3,1.3,3,3
    s-1.3,3-3,3S5,9.7,5,8S6.3,5,8,5z M14,13.5L14,13.5c0,0.3-0.2,0.5-0.5,0.5h-11C2.2,14,2,13.8,2,13.5l0,0V7h1.1C3,7.3,3,7.7,3,8
    c0,2.8,2.2,5,5,5s5-2.2,5-5c0-0.3,0-0.7-0.1-1H14V13.5z"/>
</svg>

</a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCo2_lJBKG0j0xwr45ik7fSw" class="youtubeButton">
                    <svg version="1.1" id="Calque_1" class="iconYoutube" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"> <path d="M15.8,4.8c0,0-0.2-1.1-0.6-1.6c-0.6-0.6-1.3-0.6-1.6-0.7C11.4,2.4,8,2.4,8,2.4h0c0,0-3.4,0-5.6,0.2 c-0.3,0-1,0-1.6,0.7C0.3,3.7,0.2,4.8,0.2,4.8S0,6.1,0,7.4v1.2c0,1.3,0.2,2.6,0.2,2.6s0.2,1.1,0.6,1.6c0.6,0.6,1.4,0.6,1.8,0.7
    C3.8,13.6,8,13.6,8,13.6s3.4,0,5.6-0.2c0.3,0,1,0,1.6-0.7c0.5-0.5,0.6-1.6,0.6-1.6S16,9.9,16,8.6V7.4C16,6.1,15.8,4.8,15.8,4.8 L15.8,4.8z M6.3,10.1V5.6l4.3,2.3C10.7,7.8,6.3,10.1,6.3,10.1z"/>
</svg>

</a>
            </li> 
			
        </ul>
    </div>

    <div class="clear"></div>

    <h4 class="title HeaderTitle"></h4>

	<div id="mainNav"><ul>
    <li id="geneve">  <a href="http://www.tdg.ch/geneve/" >
  		                    Genève
  		                  </a></li><li id="suisse">  <a href="http://www.tdg.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="monde">  <a href="http://www.tdg.ch/monde/" >
  		                    Monde
  		                  </a></li><li class="active" id="economie"><a class="active " href="http://www.tdg.ch/economie/" >
		                  Économie
		                </a></li><li id="culture">  <a href="http://www.tdg.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="sports">  <a href="http://www.tdg.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="auto-moto">  <a href="http://www.tdg.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="high-tech">  <a href="http://www.tdg.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.tdg.ch/people/" >
  		                    People
  		                  </a></li><li id="savoirs">  <a href="http://www.tdg.ch/savoirs/" >
  		                    Savoir
  		                  </a></li><li id="vivre">  <a href="http://www.tdg.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tdg.ch/editorial/" >Editorial</a></li>
					  <li><a href="http://www.tdg.ch/reflexions/" >Réflexions</a></li>
					  <li><a href="http://www.tdg.ch/grandformat/" >Grand format</a></li>
					  <li><a href="http://www.tdg.ch/portraits/" >Portraits</a></li>
					  <li><a href="http://blog.tdg.ch/" target="_blank">Blogs</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/La-Tribune-de-Genve-mobile/story/20773403" >Mobile</a></li>
					  <li><a href="http://www.tdg.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.hommages.ch/" target="_blank">Décès</a></li>
					  <li><a href="http://www.tdgemploi.ch/" target="_blank">Emploi</a></li>
					  <li><a href="http://www.tdg.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://sorties.guideloisirs.ch/" target="_blank">Sorties</a></li>
					  <li><a href="http://cinema.guideloisirs.ch/" target="_blank">Cinéma</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/La-Tribune-de-Genve-sponsorise/story/19145573" >Evénements</a></li>
					  <li><a href="https://secureself.tamedia.ch/newself/Default.aspx?publication=TDG" target="_blank">Service clients</a></li>
					  <li><a href="http://www.tdg.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.tdg.ch/services/contact/Inscription/story/22793563" >Newsletters</a></li>
					  <li><a href="http://www.tdg.ch/club" >Club</a></li>
					  <li><a href="http://www.tdg.ch/services/divers/Inforoute/story/26564690" >Infos Routes</a></li>
					  <li><a href="http://epaper.tdg.ch/" target="_blank">TG Bons plans</a></li>
					  <li><a href="http://www.tdg.ch/services/Comparis-Assurance-Auto/story/19302158?utm_source=TribuneDeGeneve&utm_medium=banner&utm_campaign=kk-herbst-2016-fr&utm_content=desktopmobile-navigation" >Comparis Assurance Auto</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	</ul></div>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tdg.ch/economie/entreprises/" >Entreprises</a></li>
					  <li><a href="http://www.tdg.ch/economie/argentfinances/" >Argent & finances</a></li>
					  <li><a href="http://www.tdg.ch/economie/emploi-formation/" >Emploi & formation</a></li>
					  <li><a href="http://www.tdg.ch/stock_market/overview/" target="_blank">Bourse</a></li>
					  <li><a href="http://www.tdg.ch/economie/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div>


</section>
        
    </div>
    <script>window.articleLegacyId = 21256370;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-WideBoard-5 x 1 (3787762) // created at: May 9, 2012 4:12:54 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787762/0/1357/ADTECH;loc=100;target=_blank;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787762/0/1357/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787762/0/1357/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article" >				
				
				<h1 class="standard"> Accord entre la Deutsche Bank et les Etats-Unis</h1>				
				<h3><span class="keyword">Crise des subprimes</span>La banque paiera une amende de 3,1 milliards de dollars et va réviser ses conditions de prêts.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/1/2/21256370/1/topelement.jpg" id="articlefeature" alt="Illustration" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Illustration <nobr>Image: AFP</nobr></p>
					</div>
					
					<div id="aside">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-21256370-51").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 3, 39, 4);						
							ShowTime(dStartTime, "aktualisiert-21256370-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 03h39", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-21256370-51"></span> </time>
						</div>

						<div class="socialLinks">
							
			<div class="articleSharing articleSharing_box">
				<div class="social_box">
							
		<div class="comments" style="">
			<a href="#comments"></a>
			<span class="commentCounter">0</span>
		</div> 
		<div class="facebook">
			
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.tdg.ch//economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370" data-type="button_count"></div>
		
		</div>
		<div class="email">
			<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
			</a>
			<span class="emailCounter">0</span>
			<div id="emailForm" style="display:none;">
					
        <form id="articleMailForm" style="" action="/notemail.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="21256370" />
			<h4>Envoyer par e-mail</h4>
			<p><label for="rMail">Envoyer à*</label><input class="field" name="rMail" id="rMail"/></p>
			<p><label for="sMail">Votre adresse e-mail*</label><input class="field" name="sMail" id="sMail"/></p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
			</div>
		</div>
		<div class="twitter">
			<a href="http://twitter.com/share?text=Accord entre la Deutsche Bank et les Etats-Unis" class="twitter-share-button" data-count="horizontal" data-via="tdgch" data-url="http://www.tdg.ch/21256370" data-counturl="http://www.tdg.ch/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370" data-text="Accord entre la Deutsche Bank et les Etats-Unis" data-lang="en" data-via="tdgch">Tweet</a>
			<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

		</div>
		
		 
				</div>
			</div>
		
						</div>
						
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:info.lecteur@tdg.ch">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Accord entre la Deutsche Bank et les Etats-Unis", email: email, type: type, storyId: "21256370"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	La <span class="tagWrapper"><a href="/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/organisation/deutsche-bank/s.html"><strong>Deutsche Bank</strong></a> </span>a trouvé un accord avec le ministère américain de la Justice pour le paiement d'une amende de 3,1 milliards de dollars pour son rôle dans la crise des subprimes américains, a-t-elle annoncé dans la nuit de jeudi à vendredi.</p><p>La banque allemande va également s'acquitter de 4,1 milliards de dollars sous forme d'«allègements aux consommateurs», des révisions des conditions de ses prêts accordés par exemple, a-t-elle précisé.</p><p>yap/ol</p><p> <span class="idcode">(afp/nxp)</span></p><span class="publishedDate">(Créé: 23.12.2016, 04h14)</span>
						
					</div>
				</div>				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-21256370-51").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 3, 39, 4);						
							ShowTime(dStartTime, "aktualisiert-21256370-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 03h39", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-21256370-51"></span> </time>
						</div>
					</div>
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-Rectangle-(300x250) (3514993) // created at: Dec 13, 2011 6:48:57 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514993/0/170/ADTECH;loc=100;target=_blank;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514993/0/170/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514993/0/170/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/benefice-annuel-2016-baisse-bz-bank/story/22586509">
	                	Bénéfice annuel 2016 en baisse pour la BZ Bank
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Schwytz</span>
                	
		            
	                L'établissement subit le contre-coup d'une année 2015 qui avait été marquée par des transactions exceptionnelles.
	                <a href="/economie/benefice-annuel-2016-baisse-bz-bank/story/22586509">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">16.12.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/1mdb-deux-banques-britanniques-amende/story/23986016">
	                	1MDB: deux banques britanniques à l'amende
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Singapour</span>
                	
		            
	                Standard Chartered Bank et Coutts Bank ont été condamnées vendredi pour blanchiment d'argent.
	                <a href="/economie/1mdb-deux-banques-britanniques-amende/story/23986016">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">02.12.2016</time>
                    
                </p>
		 	</div>
		</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=21256370|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 06:47:08 - 6 - economie - 2016-12-23 06:47:08 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 54747 --><h5 class="1"><!--NNJobsTDG--></h5><iframe src="http://mynewsnet.ch/srsly_nnads/show.php?id=1&site=TDG" width="300px" height="250px" frameborder="0"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>

				<div class="clear"></div>					

				
			
				
					<div class="relatedThema extern BLABLA">
						
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=21256370&story_url=%2Feconomie%2FAccord-entre-la-Deutsche-Bank-et-les-EtatsUnis%2Fstory%2F21256370&domain=tdg" style="overflow: hidden;"></iframe>
			
					</div>
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						

						<div class="socialLinks">
							<div class="email left">
								<a href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
								</a>
								<span class="emailCounter">0</span>
								<div id="emailForm" style="display:none;">
										
        <form id="articleMailForm" style="" action="/notemail.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="21256370" />
			<h4>Envoyer par e-mail</h4>
			<p><label for="rMail">Envoyer à*</label><input class="field" name="rMail" id="rMail"/></p>
			<p><label for="sMail">Votre adresse e-mail*</label><input class="field" name="sMail" id="sMail"/></p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>
								</div>
							</div>	
							<div class="facebook left">
								
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-share-button" data-href="http://www.tdg.ch//economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370" data-type="button_count"></div>
		
							</div>

							<div class="twitter left">
								<a href="http://twitter.com/share?text=Accord entre la Deutsche Bank et les Etats-Unis" class="twitter-share-button" data-count="horizontal"  data-url="http://www.tdg.ch/21256370" data-counturl="http://www.tdg.ch/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370" data-text="Accord entre la Deutsche Bank et les Etats-Unis" data-lang="en" data-via="tdgch">Tweet</a>
								<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							</div>



						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		<div class="clear"></div><div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="billboardAd">
<span class="labelAd">Publicit&eacute;</span>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-Billboard-(2x1) (3514996) // created at: Dec 29, 2011 3:46:42 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514996"></div>
</div>
			<!-- werbung ende -->
			</div>
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint">Nous vous invitons ici à donner votre point de vue, vos informations, vos arguments. Nous vous prions d’utiliser votre nom complet, la discussion est plus authentique ainsi. Vous pouvez vous connecter via Facebook ou créer un compte utilisateur, selon votre choix. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de garder un ton respectueux et de penser que de nombreuses personnes vous lisent.<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/contact/Charte-des-commentaires/story/29300639" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/economie/Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis/story/21256370" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="21256370" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="52" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="127.0.0.1, 151.252.10.26" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="http://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone" value="Téléphone*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Téléphone*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Téléphone*') {this.value = ''; this.style.color = '#000000'; }" />
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="http://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="http://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="21256370"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2016-12-23 06:47:21 - 7 - economie - 2016-12-23 06:47:21-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 12596 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="/meteo/situation-generale/" title=""><!-- Météo LM+TDG+24H--></a></h5><a  href="/meteo/situation-generale/" title=""><img src="http://files.newsnetz.ch/teaser/1/8/teaser12596_element18519.jpg?time=1482472041" alt="" /></a> <a  href="/meteo/situation-generale/" title="">  <span class="iconArticle">Consultez la météo</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
						
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-partages/story/30630817">Les plus partagés</a> <span>Economie</span></h4>
			<div id="mostShared">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/economie/Le-debut-2017-s-annonce-difficile-pour-les-societes/story/23468256" >Le début 2017 s'annonce difficile pour les sociétés</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/economie/Des-Francais-recuperent-leurs-bas-de-laine-en-Suisse/story/15141267" >Des Français récupèrent leurs bas de laine en Suisse</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/economie/argentfinances/La-justice-suisse-est-a-la-chasse-aux-temoins-cles/story/29862831" >La justice suisse est à la chasse aux témoins clés</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/economie/argentfinances/La-pauvrete-s-etend-a-Geneve-loin-des-projecteurs/story/21867916" >La pauvreté s’étend à Genève, loin des projecteurs</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/economie/Coop-va-miser-sur-le-burger-aux-insectes/story/21221117" >Coop va miser sur le burger aux insectes</a>
                    </td>
                </tr></table></div>
					</div>
					<div class="clear"></div>
					<!-- start: TDG Google Footer Ad -->
<!-- end: TDG Google Footer Ad -->
				</div> 
						<div id="mainColBottomMore">
						
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Sur ce thème</h4>
					<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a  href="/economie/benefice-net-surprise-deutsche-bank/story/12750898"><img alt="" src="http://files.newsnetz.ch/story/1/2/7/12750898/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/economie/benefice-net-surprise-deutsche-bank/story/12750898">
	                	Bénéfice net surprise pour la Deutsche Bank
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Banques</span>
                	
		            
	                Déjouant les pronostics défavorables, l'établissement a vu ses résultats dans le vert au 3e trimestre.
	                <a href="/economie/benefice-net-surprise-deutsche-bank/story/12750898">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">27.10.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/bilan-deutsche-bank-scrute/story/14810169">
	                	Le bilan Deutsche Bank scruté de près
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Résultats</span>
                	
		            
	                Sous la menace d'une amende record, la banque doit publier jeudi ses résultats trimestriels.
	                <a href="/economie/bilan-deutsche-bank-scrute/story/14810169">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">26.10.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/deutsche-bank-encore-tourmente/story/28950564">
	                	La Deutsche Bank encore dans la tourmente
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Sanction</span>
                	
		            
	                La banque allemande va payer plus de 9 millions de francs d'amende au gendarme de la Bourse américaine (SEC). 
	                <a href="/economie/deutsche-bank-encore-tourmente/story/28950564">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">12.10.2016</time>
                    
                </p>
		 	</div>
		
				</div>
				<p class="clear"></p>
			</div>
		
						
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Les dernières news <span><a href="/economie/">Economie</a></span></h4>
				<!-- atype=51232 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<a  href="/economie/preaccord-financier-affaire-diesel-truques/story/16646697"><img alt="" src="http://files.newsnetz.ch/story/1/6/6/16646697/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
			 	<h5>
			 		<a href="/economie/preaccord-financier-affaire-diesel-truques/story/16646697">
	                	Pré-accord financier dans l'affaire des diesel truqués
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Etats-Unis</span>
                	
		            
	                Le montant des indemnités que verserait Volkswagen n'a pas été dévoilé. Elles concernent, cette fois, les grosses cylindrées.
	                <a href="/economie/preaccord-financier-affaire-diesel-truques/story/16646697">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">22.12.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/smi-termine-hausse-minime/story/21933350">
	                	Le SMI termine sur une hausse minime
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Zurich</span>
                	
		            
	                L'indice de la Bourse suisse n'a enregistré qu'un gain de 0,06%, jeudi, alors que les volumes d'échanges sont restés faibles.
	                <a href="/economie/smi-termine-hausse-minime/story/21933350">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">22.12.2016</time>
                    
                </p>
		 	</div>
		<!-- atype=51233 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/economie/patron-chinois-denonce-cout-travail/story/27120311">
	                	Un patron chinois dénonce le coût du travail
						
	                </a>
	            </h5>
	            <p>
	            	<span class="keyword">Délocalisation</span>
                	
		            
	                Un riche entrepreneur se plaint du fardeau fiscal qui pèse sur les entreprises de l'empire du Milieu.
	                <a href="/economie/patron-chinois-denonce-cout-travail/story/27120311">Plus...</a>
	            </p>
	            <p class="storyInfo">
                 	
                    <time class="time">22.12.2016</time>
                    
                </p>
		 	</div>
		
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /economie/bataille-bourgeon-bio-aldi/story/27914338 -->

						<div id="maincolBottomMoreRight">
							
							<div class="mostSharedArticles right">
								
			<h4 class="contextBoxTitle"><a href="/news/standard/Les-plus-lus/story/22718282">Les plus lus</a> <span>Economie</span></h4>
			<div id="mostRead">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/geneve/actu-genevoise/Revolution-dans-l-affichage-la-Ville-change-de-partenaire/story/21252854" >Révolution dans l'affichage, la Ville change de partenaire</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/economie/Un-patron-chinois-denonce-le-cout-du-travail/story/27120311" >Un patron chinois dénonce le coût du travail</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/economie/Preaccord-financier-dans-l-affaire-des-diesel-truques/story/16646697" >Pré-accord financier dans l'affaire des diesel truqués</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/economie/Un-budget-2017-en-deficit-de-54-milliards-de-francs/story/30735208" >Un budget 2017 en déficit de 54 milliards de francs</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/economie/Le-SMI-termine-sur-une-hausse-minime/story/21933350" >Le SMI termine sur une hausse minime</a>
                    </td>
                </tr>
				</table>
			</div>
		
							</div>
						</div>
						<div class="clear"></div>
					</div>
				<div id="mainColBottomAd">
					
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			
			<!-- werbung ende -->
			
				</div> 
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);">
                        Caricatures
                    </a>
                </h4>
                <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//49421/2979421_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Bilatérales: le Conseil fédéral dévoile sa stratégie 
                    <br>
                    
                   <a href="javascript:showSlideshow(49421, { fullscreenOnly: true, ads: true }); void(0);"> Plus...</a>
                </p>
            </div>
        </div></div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    
		<script type="text/javascript">
			var mmKey1 = "Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis";
			var mmKey2 = "";
			var mmKey3 = "economie";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=4692 kanalname=economie key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis key 3=economie cust=52 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tdg.ch // Page: Economie // Placement: TDG-Economie-Floating-(1x1) (3514988) // created at: Jan 4, 2012 5:12:01 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514988/0/16/ADTECH;loc=100;target=_blank;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514988/0/16/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514988/0/16/ADTECH;loc=300;key=Accord-entre-la-Deutsche-Bank-et-les-EtatsUnis+key2+economie+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	
    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <li id="geneve">  <a href="http://www.tdg.ch/geneve/" >
  		                    Genève
  		                  </a></li><li id="suisse">  <a href="http://www.tdg.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="monde">  <a href="http://www.tdg.ch/monde/" >
  		                    Monde
  		                  </a></li><li class="active" id="economie"><a class="active " href="http://www.tdg.ch/economie/footerRedesign" >
		                  Économie
		                </a></li><li id="culture">  <a href="http://www.tdg.ch/culture/" >
  		                    Culture
  		                  </a></li><li id="sports">  <a href="http://www.tdg.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="auto-moto">  <a href="http://www.tdg.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="high-tech">  <a href="http://www.tdg.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="people">  <a href="http://www.tdg.ch/people/" >
  		                    People
  		                  </a></li><li id="savoirs">  <a href="http://www.tdg.ch/savoirs/" >
  		                    Savoir
  		                  </a></li><li id="vivre">  <a href="http://www.tdg.ch/vivre/" >
  		                    Vivre
  		                  </a></li><li id="" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

	<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tdg.ch/dossiers/">Dossiers</a></li>
			<li><a title="Galeries" href="http://www.tdg.ch/galeries.html">Galeries</a></li>
			<li><a title="Videos" href="http://www.tdg.ch/video/">Vid&eacute;os</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="E-Paper" href="http://epaper.tdg.ch/" target="_blank">E-Paper</a></li>
			<li><a title="Contacts" href="http://www.tdg.ch/services/contact/Formulaire-de-contact/story/26600138">Contacts</a></li>
			<li><a title="Archives" href="http://www.tdg.ch/service/archives/">Archives</a></li>
			<li><a title="RSS" href="http://www.tdg.ch/services/divers/RSS/story/17730559">RSS</a></li>
			<li><a title="Newsletter" href="http://www.tdg.ch/services/contact/Inscription/story/22793563">Newsletter</a></li>
			<li><a title="Météo" href="http://www.tdg.ch/meteo/">Météo</a></li>
			<li><a title="Mobile" href="http://www.tdg.ch/services/divers/La-Tribune-de-Genve-mobile/story/20773403">Mobile</a></li>
			<li><a title="RSS" href="http://www.tdg.ch/club">Club</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Rédaction</li>
			<li><a title="Impressum" href="http://www.tdg.ch/services/divers/Copyright/story/25007217">Impressum</a></li>
			<li><a title="Cercle des lecteurs" href="http://www.tdg.ch/services/divers/Cercle-des-lecteurs/story/17255763">Cercle des lecteurs</a></li>
			<li><a target="_new" title="CGV et Déclaration de confidentialité" href="https://abo.tdg.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a></li>
		
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Sites partenaires</li>
			<li><a title="Emplois" href="http://www.tdg.ch/marche/emplois/">Emplois</a></li>
			<li><a title="Immobilier" href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_tdg&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immobilier</a></li>
			<li><a title="Comparateur de prix" href="http://www.tdg.ch/comparatif-de-prix/">Comparateur de prix</a></li>
			<li><a href="https://moneypark.ch/fr/" title="MoneyPark - Conseil financier" target="_blank">MoneyPark</a><li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnements</li>
			<li><a title="Nos offres" href="https://abo.tdg.ch">Nos offres</a></li>
			<li><a title="Mon compte" href="https://abo.tdg.ch/tamstorefront/my-account">Mon compte</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Annonces</li>
			<li><a title="Points annonces" href=" https://adbox.tamedia.ch/point-annonces.html" target="_blank">Points annonces</a></li>
			<li><a title="Tribune de Genève" href="http://media.tamedia.ch/fr/marques/details/tribune-de-geneve" target="_blank">Données médias</a></li>
			<li><a title="Newsnet" href="http://www.tdg.ch/services/divers/Publicite/story/15873832" target="_blank">Contacts Publicité</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

    </div>

</div>

    
    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
    </body>
</html>
